<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://kyrillow.net/xmlrpc.php" />

  <title>Rückblende I.: Der RAF-Agitator - Kyrillow&#039;s Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ich weiß eigentlich gar nicht, wie er auf mich gekommen war...Prozess gegen Luitgard Hornstein... Hungerstreik"/>
<link rel="canonical" href="https://kyrillow.net/2017/06/25/rueckblende-i-der-raf-agitator/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rückblende I.: Der RAF-Agitator - Kyrillow&#039;s Journal" />
<meta property="og:description" content="Ich weiß eigentlich gar nicht, wie er auf mich gekommen war...Prozess gegen Luitgard Hornstein... Hungerstreik" />
<meta property="og:url" content="https://kyrillow.net/2017/06/25/rueckblende-i-der-raf-agitator/" />
<meta property="og:site_name" content="Kyrillow&#039;s Journal" />
<meta property="article:tag" content="Arabischer Frühling" />
<meta property="article:tag" content="Ernest Hemingway" />
<meta property="article:tag" content="Linke" />
<meta property="article:tag" content="Luitgard Hornstein" />
<meta property="article:tag" content="Machtkampf" />
<meta property="article:tag" content="Maidan" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="RAF" />
<meta property="article:tag" content="Stammheim" />
<meta property="article:tag" content="Terrorismus" />
<meta property="article:section" content="Narrativ" />
<meta property="article:published_time" content="2017-06-25T19:47:34+02:00" />
<meta property="article:modified_time" content="2017-06-25T23:49:28+02:00" />
<meta property="og:updated_time" content="2017-06-25T23:49:28+02:00" />
<meta property="og:image" content="https://kyrillow.net/wp-content/uploads/2017/06/mann_vom_grossen_fluss_der.jpg" />
<meta property="og:image:width" content="487" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ich weiß eigentlich gar nicht, wie er auf mich gekommen war...Prozess gegen Luitgard Hornstein... Hungerstreik" />
<meta name="twitter:title" content="Rückblende I.: Der RAF-Agitator - Kyrillow&#039;s Journal" />
<meta name="twitter:site" content="@Kyrillow" />
<meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2017/06/mann_vom_grossen_fluss_der.jpg" />
<meta name="twitter:creator" content="@Kyrillow" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kyrillow&#039;s Journal &raquo; Feed" href="https://kyrillow.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kyrillow.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://kyrillow.net/wp-content/themes/writers/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='writers-style-css'  href='https://kyrillow.net/wp-content/themes/writers/style.css?ver=4.8' type='text/css' media='all' />
<style id='writers-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
		color: #4dbf99;
	}

	.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus {
		color: #4dbf99;
	}

	.navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus {
		background-color: #4dbf99;
		background: #4dbf99;
		border-color:#4dbf99;
	}

	.navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
		color: #4dbf99 !important;			
	}

	.dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus {	    
		background-color: #4dbf99 !important;
		color:#fff !important;
	}
	.btn, .btn-default:visited, .btn-default:active:hover, .btn-default.active:hover, .btn-default:active:focus, .btn-default.active:focus, .btn-default:active.focus, .btn-default.active.focus {
		background: #4dbf99;
	}

	.navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {
		color: #4dbf99;
	}
	.cat-links a, .tags-links a {
		color: #4dbf99;
	}
	.navbar-default .navbar-nav > li > .dropdown-menu > li > a:hover,
	.navbar-default .navbar-nav > li > .dropdown-menu > li > a:focus {
		color: #fff;
		background-color: #4dbf99;
	}
	h5.entry-date a:hover {
		color: #4dbf99;
	}

	 #respond input#submit {
	background-color: #4dbf99;
	background: #4dbf99;
}


button:hover, button, button:active, button:focus {
	border: 1px solid #4dbf99;
	background-color:#4dbf99;
	background:#4dbf99;
}
.dropdown-menu .current-menu-item.current_page_item a, .dropdown-menu .current-menu-item.current_page_item a:hover, .dropdown-menu .current-menu-item.current_page_item a:active, .dropdown-menu .current-menu-item.current_page_item a:focus {
	background: #4dbf99 !important;
	color:#fff !important
}
@media (max-width: 767px) {
	.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover {
		background-color: #4dbf99;
		color: #fff;
	}
}
blockquote {
	border-left: 5px solid #4dbf99;
}
.sticky-post{
	background: #4dbf99;
	color:white;
}

.entry-title a:hover,
.entry-title a:focus{
	color: #4dbf99;
}

.entry-header .entry-meta::after{
	background: #4dbf99;
}

.readmore-btn, .readmore-btn:visited, .readmore-btn:active, .readmore-btn:hover, .readmore-btn:focus {
	background: #4dbf99;
}

.post-password-form input[type="submit"], .post-password-form input[type="submit"]:hover, .post-password-form input[type="submit"]:focus, .post-password-form input[type="submit"]:active {
	background-color: #4dbf99;

}

.fa {
	color: #4dbf99;
}

.btn-default{
	border-bottom: 1px solid #4dbf99;
}

.btn-default:hover, .btn-default:focus{
	border-bottom: 1px solid #4dbf99;
	background-color: #4dbf99;
}

.nav-previous:hover, .nav-next:hover{
	border: 1px solid #4dbf99;
	background-color: #4dbf99;
}

.next-post a:hover,.prev-post a:hover{
	color: #4dbf99;
}

.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa{
	color: #4dbf99;
}




	#secondary .widget a:hover,
	#secondary .widget a:focus{
color: #4dbf99;
}

	#secondary .widget_calendar tbody a {
background-color: #4dbf99;
color: #fff;
padding: 0.2em;
}

	#secondary .widget_calendar tbody a:hover{
background-color: #4dbf99;
color: #fff;
padding: 0.2em;
}	

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://kyrillow.net/wp-content/themes/writers/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='writers-googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://kyrillow.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<link rel='https://api.w.org/' href='https://kyrillow.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kyrillow.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kyrillow.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://kyrillow.net/?p=352' />
<link rel="alternate" type="application/json+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2017%2F06%2F25%2Frueckblende-i-der-raf-agitator%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2017%2F06%2F25%2Frueckblende-i-der-raf-agitator%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://kyrillow.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/all-in-one-cufon/js/cufon/cufon-yui.js?ver=4.8'></script>
<script type='text/javascript'></script>
	<style type="text/css">
	.site-header { background: ; }
	.footer-widgets h3 { color: ; }
	.site-footer { background: ; }
	.footer-widget-wrapper { background: ; }
	.row.site-info { color: ; }
	#secondary h3.widget-title, #secondary h4.widget-title { color: ; }
	#secondary .widget li, #secondary .textwidget, #secondary .tagcloud { background: ; }
	#secondary .widget a { color: ; }
	.navbar-default,.navbar-default li>.dropdown-menu, .navbar-default .navbar-nav .open .dropdown-menu > .active > a, .navbar-default .navbar-nav .open .dr { background-color: ; }
	.navbar-default .navbar-nav>li>a, .navbar-default li>.dropdown-menu>li>a { color: ; }
	.navbar-default .navbar-brand, .navbar-default .navbar-brand:hover, .navbar-default .navbar-brand:focus { color: ; }
	h1.entry-title, .entry-header .entry-title a { color: ; }
	.entry-content, .entry-summary, .post-feed-wrapper p { color: ; }
	h5.entry-date, h5.entry-date a { color: ; }
	.top-widgets { background: ; }
	.top-widgets h3 { color: ; }
	.top-widgets, .top-widgets p { color: ; }
	.bottom-widgets { background: ; }
	.bottom-widgets h3 { color: ; }
	.frontpage-site-title { color: #ddb57a; }
	.frontpage-site-description { color: #ddb475; }
	.bottom-widgets, .bottom-widgets p { color: ; }
	.footer-widgets, .footer-widgets p { color: ; }
	.home .lh-nav-bg-transform .navbar-nav>li>a { color: ; }
	.home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }
	body, #secondary h4.widget-title { background-color: ; }
	@media (max-width:767px){	
	.lh-nav-bg-transform button.navbar-toggle, .navbar-toggle, .navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus { background-color: ; }
	.home .lh-nav-bg-transform, .navbar-default .navbar-toggle .icon-bar, .navbar-default .navbar-toggle:focus .icon-bar, .navbar-default .navbar-toggle:hover .icon-bar { background-color:  !important; }
	.navbar-default .navbar-nav .open .dropdown-menu>li>a, .home .lh-nav-bg-transform .navbar-nav>li>a {color: ; }
	.home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }
	}	
	</style>
		<style type="text/css" id="writers-header-css">
					.site-header {
					background: url(https://kyrillow.net/wp-content/themes/writers/images/headers/writer-header-image.png) no-repeat scroll top;
											background-size: cover;
						background-position:bottom;
									}

				@media (min-width: 768px) and (max-width: 1024px){
					.site-header {
													background-size: cover;
							background-position:bottom;
										
					}
				}

				@media (max-width: 767px) {
					.site-header {
													background-size: cover;
							background-position:bottom;
										
					}
				}
				@media (max-width: 359px) {
					.site-header {
													background-size: cover;
							background-position:bottom;
												
					}
					
				}
				.site-header{
					-webkit-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			    	-moz-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			    	-o-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			    	box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
				}
  		.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
	
		.site-title,
		.site-description {
			color: #fff;
		}
		.site-title::after{
			background: #fff;
			content:"";       
		}
	
	</style>
	<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Rückblende I.: Der RAF-Agitator"><meta name="twitter:description" content="&nbsp;P.I. Tschikowskij:&nbsp;Manfred Sinfonie&nbsp;in vier Bildern nach dem dramatischen Gedicht von Lord Byron b-moll op.58, Igor Markewitch &nbsp; I. Ich wei&szlig; eigentlich gar nicht, wie er auf mich gekommen war. Ich hatte nie gro&szlig; Fragen gestellt, die &uuml;ber das unmittelbare Verst&auml;ndnis einer konkreten Angelegenheit hinausgingen. Je weniger einer wei&szlig;, desto weniger kann er aussagen wenn es&hellip;"><meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2017/06/mann_vom_grossen_fluss_der.jpg"><meta name="twitter:creator" content="@Kyrillow">
</head>

<body class="post-template-default single single-post postid-352 single-format-standard">
  <div id="page" class="hfeed site">
    <header id="masthead"  role="banner">
      <nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"> 
        <!-- Brand and toggle get grouped for better mobile display --> 
        <div class="container" id="navigation_menu">
          <div class="navbar-header"> 
                        <a href="https://kyrillow.net/">
              <div class="navbar-brand">Kyrillow&#039;s Journal</div>            </a>
          </div> 
          
          </div><!--#container-->
        </nav>
        
      </header>    

  <div id="content" class="site-content">
	<div class="container">
        <div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

				
					
<article id="post-352"  class="post-content post-352 post type-post status-publish format-standard has-post-thumbnail hentry category-narrativ tag-arabischer-fruehling tag-ernest-hemingway tag-linke tag-luitgard-hornstein tag-machtkampf tag-maidan tag-politik tag-raf tag-stammheim tag-terrorismus">

	

	<header class="entry-header">	

		<span class="screen-reader-text">Rückblende I.: Der RAF-Agitator</span>

		



	<h1 class="entry-title">Rückblende I.: Der RAF-Agitator</h1>

	<div class="entry-meta">
		<h5 class="entry-date"><time class="entry-date" datetime="2017-06-25T19:47:34+00:00" pubdate>25. Juni 2017 </time></h5>
	</div><!-- .entry-meta -->
</header><!-- .entry-header -->

<div class="entry-content">
	<p style="text-align: right;">
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/a7xHsCZtPuU" width="640"></iframe>&nbsp;<span style="font-size:9px;">P.I. Tschikowskij:&nbsp;Manfred Sinfonie&nbsp;in vier Bildern nach dem dramatischen Gedicht von Lord Byron b-moll op.58, Igor Markewitch</span>
</p>
<p>
	&nbsp;
</p>
<p>
	I.
</p>
<p>
	Ich wei&szlig; eigentlich gar nicht, wie er auf mich gekommen war.
</p>
<p>
	Ich hatte nie gro&szlig; Fragen gestellt, die &uuml;ber das unmittelbare Verst&auml;ndnis einer konkreten Angelegenheit hinausgingen. Je weniger einer wei&szlig;, desto weniger kann er aussagen wenn es hart auf hart kommt.
</p>
<p>
	Zwar kannte ich ihn, hatte jedoch nie n&auml;heren Kontakt zu ihm gehabt, war schon gar nicht befreundet mit ihm. Er war der oberste Antiimp, wie der RAF-Fanclub sich nannte, der Stadt gewesen, Befehlston, seine Gruppe gehorchte auf Pfiff. Irgendwann tauchte er bei Zusammenk&uuml;nften nicht mehr auf. Seit irgendetwas von &uuml;ber einem Jahr. Da stand er nun vor mir. Ich war sein Ziel.
</p>
<p>
	Ich war mal mit einem M&auml;dchen aus dem RAF-Fanclub irgendwie zusammen. Mal mehr und mal weniger.
</p>
<p>
	Aber selbst geh&ouml;rte ich nicht dazu.
</p>
<p>
	Kann Strategie gewesen sein. Man schickt das M&auml;dchen vor, sp&auml;ter kommt der &quot;Boss&quot; nach. Junge M&auml;nner sind ja oft so d&auml;mlich, lassen sich von einer um den Finger wickeln und bilden sich dabei ein, sie h&auml;tten die Lady beeindruckt.
</p>
<p>
	Jedenfalls tauchte er irgendwann bei mir auf.
</p>
<p>
	Seine Freundin, bei der er gehaust hat, habe ihn vor die T&uuml;re gesetzt. Endg&uuml;ltig. Er w&uuml;sste nicht wohin.
</p>
<p>
	Nun, ich war Linker, Kommunist, die Sowjetunion war bereits vergangen, es lag an mir, die Welt in den Kommunismus zu f&uuml;hren.&nbsp;Er war ein Genosse, &quot;Mia Casa es su&nbsp;Casa!&quot;
</p>
<p>
	&nbsp;
</p>
<p>
	Wir stellten eine gemeinsame Vorliebe f&uuml;r Western fest.
</p>
<p>
	Sein Lieblingswestern war &quot;Butch Cassidy and the Sundance Kid&quot;&nbsp;mit Paul Newman und Robert Redford.
</p>
<p>
	Mein vor den anderen bevorzugter war Sergio Corbucci&#39;s &quot;Django&quot;&nbsp;mit Franco Nero.
</p>
<p>
	Es sagt viel &uuml;ber einen Menschen aus, welche Filmklassiker er hochh&auml;lt. Nur bei Klassikern, nicht bei aktuellen Filmen.
</p>
<p>
	Der erste ist eine Geschichte von 2 Jungs, die sich nach der Devise &quot;Wir gegen den Rest der Welt!&quot;&nbsp;durchs Leben gaunern bis es eben vorbei ist.
</p>
<p>
	&quot;Django&quot; ist ein im Wesentlichen des Lebens &uuml;berdr&uuml;ssiger Einzelg&auml;nger, der im Krieg f&uuml;r den siegreichen Norden gek&auml;mpft hat und jetzt, an der mexikanischen Grenze, wo er herkommt, wartet noch eine letzte Aufgabe auf ihn; aber ein Teil seines Planes war korrumpiert, treibt ihn an, sich mit viel Gold abzusetzen,&nbsp;was scheitert und ihn verkr&uuml;ppelt. Er erkennt, dass er vor der Aufgabe, die f&uuml;r ihn bestimmt ist, nicht davonlaufen kann, sie durch seine Korruption nur umso schwieriger wurde. So vollendet er sie mit seiner letzten Kraft. Bemerkenswert ist&nbsp;das wahrhaft umfassende W&uuml;ten des Todes in dieser Geschichte.
</p>
<p>
	Als kleiner Junge hatte mir am besten gefallen &quot;Der Mann vom gro&szlig;en Fluss&quot;, mit James Stewart, die Geschichte vom Vater, der seine Familie aus dem B&uuml;rgerkrieg raushalten will, doch von diesem eingeholt wird.
</p>
<p>
	Es hatte sich viel getan zwischen diesen beiden Western!
</p>
<p>
	&nbsp;
</p>
<p>
	Er sprach &ouml;fter davon, wie wandlungsf&auml;hig ich sei, nur einen anderen Gang m&uuml;sste ich &uuml;ben, mein federnder sei zu auff&auml;llig und zuordbar, etc.
</p>
<p>
	Er nahm mich mit auf Prozesse in Stammheim.
</p>
<p>
	Und ja! Es gefiel mir! Aufmerksamkeit von der &quot;Avantgarde&quot;, ernstgenommen als Revolution&auml;r.
</p>
<p>
	&nbsp;
</p>
<p>
	II.
</p>
<p>
	<img alt="Luitgard Hornstein Stammheim" class="alignleft size-full wp-image-356" height="251" src="https://kyrillow.net/wp-content/uploads/2017/06/luitgard-hornstein.jpg" style="" title="Luitgard Hornstein" width="201" />Den Prozess gegen Luitgard Hornsten machte ich von mir aus zu meiner Sache. Sie wirkte so sch&uuml;tzenswert. Ein gutes M&auml;dchen, das in etwas hineingeraten war. Ich habe&nbsp;viel dar&uuml;ber spekuliert wie es dazu hat kommen k&ouml;nnen, aber das geht niemanden etwas an. Sie war in etwas hineingeraten und jetzt musste sie daf&uuml;r bluten. Sie stand wegen RAF, bzw. einer konstruierten Extention, der sie laut Bundesanwaltschaft angeh&ouml;ren sollte, vor Gericht. Sie geh&ouml;rte &uuml;berhaupt nicht zur RAF oder sonst einer militanten Gruppierung! Das war dem Gericht aber unm&ouml;glich beizubringen!
</p>
<p>
	In der ersten Verhandlung wurde sie lediglich wegen einer &uuml;ber Eisessen mit einer RAF-Militanten konstruierten Mitgliedschaft verurteilt, wodurch ihr zwar immer noch den Rest ihres Lebens das Urteil angehaftet h&auml;tte, ganz zu schweigen von der b&ouml;swilligen Sensationslust der Presseberichte, die nicht mehr aus der Welt zu schaffen sind, aber es h&auml;tte weniger &uuml;belwollenden Beamten die M&ouml;glichkeit&nbsp;einger&auml;umt, zu entscheiden, die Strafe durch die Untersuchungshaft f&uuml;r abgegolten zu erkl&auml;ren und den Rest auszusetzen. &nbsp;Kurze Zeit sp&auml;ter ging die Verhandlung jedoch in Revision, da das Gericht sie unbedingt wegen eines Bombenanschlages auf den R&uuml;stungskonzern Dornier dran kriegen wollte!&nbsp;Der Vorsitzende Richter im Revisionsverfahren lie&szlig; keinen Augenblick der sich &uuml;ber Monate&nbsp;hinziehenden Verhandlung &nbsp;Zweifel an seinem unbeirrbaren&nbsp;Entschluss aufkommen, sie im Zusammenhang mit der RAF als aktive &nbsp;zu verurteilen. In sie war ich richtig verliebt!&nbsp;Richtig! Nicht wie ein M&ouml;rdergroupie, was viele&nbsp;Antiimps waren, ich hatte niemals den geringsten Zweifel, dass dieses M&auml;dchen absolut unf&auml;hig ist, einem Mord zu begehen oder an einer Aktion zu partizipieren, die Schaden an menschlichem Leben in Kauf nimmt! Sie konnte St&auml;rke an den Tag legen. Am Tag ihrer Verurteilung litt ich sichtlich mehr als sie, w&auml;hrend der Urteilsverk&uuml;ndung versuchte sie mit einer lustigen Geste mich aufzumuntern! Es war ausgeschlossen, dass das B&ouml;se Besitz ergriffen hatte von ihr! &Uuml;ber mich&nbsp;selbst konnte ich das mit weit weniger Gewissheit sagen! Im sogenannten &quot;Revolution&auml;ren Kampf&quot; verschwimmen&nbsp;die Grenzen zwischen Gut und B&ouml;se schnell in einem Nebel von Abw&auml;gungen.&nbsp;Gott sei Dank&nbsp;hatte ich nie Gelegenheit, es herauszufinden!
</p>
<p>
	Dass sie mit einer Terroristin am selben Tisch gesessen hatte, macht keine Terroristin aus ihr. Die H&auml;ufigkeit, mit der John McCain sich mit Terroristen blicken l&auml;sst, erzeugt&nbsp;schon eine &uuml;berzeugende statistische Wahrscheinlichkeit, dass dieser Mann in Terrorismus verwickelt ist. Von ihr kann man so nicht sprechen. Es gibt eine schier unendliche Anzahl an M&ouml;glichkeiten, was an diesem Tisch gesprochen wurde. Dass in einem Eiscaf&eacute; Anschlagspl&auml;ne ausgeheckt wurden, wie von diversen Tageszeitungen l&uuml;stern der &Ouml;ffentlichkeit suggeriert wurde, ist eine von denen, die getrost in den Bereich der bl&ouml;dsinnigen Sensationslust eingeordnet werden k&ouml;nnen.
</p>
<p>
	Ich bewunderte sie daf&uuml;r, dass sie wie eine Stoikerin schweigend sich dem Prozess stellte, von dem alle wussten, sicherlich auch Bundesanwalt Rebmann und das Gericht &#8211; sagen wir alle, bis auf die Presse! &#8211;&nbsp;dass er auf einer falschen Anklage beruhte! Es waren damals schon Ger&uuml;chte im Umlauf, dass der Hinweis auf das Treffen im Eiscafe nicht &quot;aus der Bev&ouml;lkerung&quot; kam, sondern von einem Spitzel des Verfassungsschutzes.
</p>
<p>
	Ich glaube, nach ihrer Entlassung hat sie diese Szene verlassen. Hoffe ich jedenfalls. Ich hatte nichts mehr von ihr geh&ouml;rt oder gesehen. Gut so. Ich war damals voll im Revolutionsrausch. Sie war mehr wert als wir!
</p>
<p>
	&nbsp;
</p>
<p>
	Einige&nbsp;Zeit, nachdem er begonnen hatte, mich in seine Struktur hineinzulocken, begannen die, wie sie sich nannten, &quot;Gefangenen aus RAF und Widerstand&quot;&nbsp;eine gro&szlig;e kollektive Hungerstreik-Aktion.
</p>
<p>
	Entgegen fr&uuml;herer solcher Kampagnen, griff die offizielle Politik in Gestalt von Klaus Kinkel von der FDP die Aktion auf und verlangte, der Staat m&uuml;sse den Forderungen der Gefangenen entgegenkommen.
</p>
<p>
	Ich h&auml;tte mich so oder so an der Unterst&uuml;tzungsarbeit beteiligt. Erstens war das f&uuml;r entschlossene Linke Ehrensache, auch ohne Hungerstreik geh&ouml;rt die Unterst&uuml;tzung gefangener Genossinnen und Genossen zur essentiellen politischen Arbeit, selbst wenn man in vielen Fragen&nbsp;nicht mit ihnen &uuml;bereinsimmt, man ist das gleiche politische&nbsp;Spektrum; Genossen helfen einander, so war meine Auffassung, Einzelheiten und Widerspr&uuml;che muss die Debatte kl&auml;ren.&nbsp;Zweitens versuchte in dieser Zeit der Oberantiimp mich zu seinem Sundance Kid zu machen, eine Sache, der ich skeptisch gegen&uuml;ber stand, aber nicht vollkommen abgeneigt war&nbsp;&#8211;&nbsp;und er wohnte in meinem Zimmer mit.
</p>
<p>
	Das erkl&auml;rt allerdings nicht den besonderen Feuereifer, den ich am den Tag legte.
</p>
<p>
	Diesmal war es pers&ouml;nlich!
</p>
<p>
	Es war zu meinem Hauptanliegen in jeder denkbaren Hinsicht geworden, den mir m&ouml;glichen Beitrag zu leisten, Luitgard Hornstein aus dem Knast heraus zu bekommen!
</p>
<p>
	Nicht, weil ich mir, wie man sagt, Hoffnungen machte, sie war vergeben und meine &nbsp;Verliebtheit trug deutlich einen Charakter, wie Dostojewskij sie durch den Ich-Erz&auml;hler in &quot;Die Erniedrigten und Beleidigten&quot;&nbsp;schilderte, sondern weil &nbsp;mir der Gedanke unertr&auml;glich war, dass dieses M&auml;dchen im Knast versauern soll f&uuml;r eine Anklage, die schlicht nicht auf sie zutraf! Wie die Situation sich f&uuml;r mich darstellte kann man das abstrakt so zeichnen: mein wahrer Gegenspieler in diesem Zusammenhang&nbsp;war der Vorsitzende Richter des f&uuml;r sie zust&auml;ndigen Senats, der un&uuml;bersehbar mit dem selben pers&ouml;nlichen Eifer jedes Staubk&ouml;rnchen so interpretierte, dass es f&uuml;r ihre Verurteilung taugt, wie ich sie frei haben wollte, der ich definitiv wusste, dass sie nicht der RAF angeh&ouml;rte! Das Gericht konnte substantielles nicht ausfindig machen. M&ouml;glicherweise stand eine treibende Kraft dahinter. Denn nachdem sie zun&auml;chst &quot;nur&quot; f&uuml;r Eisessen mit den falschen Personen verurteilt wurde, legte ein Revisionsverfahren darauf an, ihr Verantwortung f&uuml;r einen&nbsp;Anschlag auf den R&uuml;stungskonzern Dornier in Friedrichshafen zuzukonstruieren. Sachschaden. Die im Geb&auml;ude befindlichen sind vor Detonation der Bombe gewarnt worden. Sie war im klassischen Sinne eine politische Gefangene, da es keine konkrete Straftat gab, die ihr h&auml;tte angelastet werden k&ouml;nnen. Wer sa&szlig; mit wem im Eiscafe gibt im BRD-Recht keine 9 Jahre her. Nach dem Rechtsverst&auml;ndnis, welches in diesem Prozess zum Ausdruck kam, h&auml;tte er genauso gut auch mich rannehmen k&ouml;nnen. Ein Anschlag auf die R&uuml;stungsindustrie genoss damals meine uneingeschr&auml;nkte Sympathie! Damit sie nicht Krieg spielen k&ouml;nnen, m&uuml;ssen ihnen die Waffen weggenommen werden! Sie m&uuml;ssen daran gehindert werden, mit Waffen zu handeln, denn Waffen, die&nbsp;werden&nbsp;nicht verkauft um martialische Paraden abhalten zu k&ouml;nnen. Sie m&uuml;ssen daran gehindert werden, ihre sophisticated weapons &uuml;berhaupt herstellen zu k&ouml;nnen. Das war meine &Uuml;berzeugung, und ich erachtete sie&nbsp;durch den Vernichtungskrieg gegen den Irak, der zeitnah eingeleitet wurde, best&auml;tigt, welcher der Auftakt zu jener Vernichtungskampagne bildete, die bis heute anh&auml;lt und &nbsp;mittlerweile den gesamten Nahen Osten und Nordafrika in Brand setzte. Das eine sind ein paar zerbrochene Fensterscheiben, das andere die Zerst&ouml;rung von Welten.&nbsp;Ich bef&uuml;rwortete den Anschlag, ich war Segment der radikalen linken Szene. Ich h&auml;tte sie auch unterst&uuml;tzt, wenn sie an dem Anschlag beteiligt gewesen &nbsp;w&auml;re, aber das w&auml;re etwas anderes gewesen, dann h&auml;tte&nbsp;eine m&ouml;gliche Haftstrafe zu den Bedingungen des Kampfes geh&ouml;rt. Entscheidend hier war genau, dass sie stellvertretend f&uuml;r etwas auf der Anklagebank sa&szlig;, was von ihr nicht ausgegangen war!
</p>
<p>
	Warum aber sollte sie daf&uuml;r bluten? Nach dem&nbsp;zu urteilen, was mir als &quot;Rechtsstaatlichkeit&quot; beigebracht wurde, war das reine Willk&uuml;rjustiz! Vielleicht lag es&nbsp;auch daran, dass sie es verstand, sich tapfer in die kollektive Linie der &quot;politischen Gefangenen&quot; einzuf&uuml;gen, wodurch das Gericht sich provoziert sah. Mir sagte das, dieses M&auml;dchen kann jeden Anspruch an sich erheben, und sie kann jeden Anspruch, den sie an sich erhebt, erf&uuml;llen!
</p>
<p>
	Ich dachte an die schrecklichste von allen&nbsp;M&ouml;glichkeiten: war es nur ein besonders grausamer Menschenversuch?! Bei dem es einerseits um eine Feldstudie ging, wie das Publikum, RAF-Sympathisanten, und radikale linke Szene auf der einen Seite, &nbsp;&Ouml;ffentlichkeit auf der anderen, wohl auf so etwas reagieren w&uuml;rden, jedoch&nbsp;auch um die Leidensf&auml;higkeit des M&auml;dchens zu testen, da man sie ja schon mal im Griff hielt!? Um davon Ableitungen machen zu k&ouml;nnen f&uuml;r kommende Zeiten, in welchen die Republik nicht so fest steht wie in den ausgehenden 80ger- und beginnenden 90ger Jahren? Strategien der Aufstandsbek&auml;mpfung entwickeln?
</p>
<p>
	Die&nbsp;Intentionen, welche meinen Einsatz gegen den Prozess und f&uuml;r die Befreiung von Luitgard Hornstein begr&uuml;ndeten, kannte ich. Aber was motivierte den Richter, rein&nbsp;gar nichts entlastendes, das in den Prozess eingebracht wurde und qualitativ wie quantitativ das&nbsp;belastende bei weitem &uuml;berwog,&nbsp;in seine &Uuml;berlegungen mit aufzunehmen?
</p>
<p>
	Zwar wurde Luiti, wie sie angesprochen wurde, im Kontext der Kinkel-Initiative vorzeitig aus der Haft entlassen, aber dennoch sass sie ja seit ihrer Festnahme im Alter von 23 Jahren&nbsp;1986 bis 1993 ein, Zeit, in der sie so viel h&auml;tte lernen k&ouml;nnen oder sinnvolles mit ihrem Leben anfangen.&nbsp;
</p>
<p>
	Ich hatte in M&uuml;nchen meine eigenen verzogener-Bub-Spiele mit der Justiz getrieben.
</p>
<p>
	Stuttgart Stammheim war eine g&auml;nzlich andere Baustelle!
</p>
<p>
	&nbsp;9 Jahre f&uuml;r Eisessen mit der falschen Person.
</p>
<p>
	Ich hatte mir bis dahin mehr geleistet als sie!
</p>
<p>
	Wenn das Urteil verlesen ist, der Prozess abgeschlossen, werde ich den Saal verlassen und mich auf den R&uuml;ckweg nach M&uuml;nchen machen.
</p>
<p>
	Sie wird in das obere Stockwerk des Gef&auml;ngnishochbaus gebracht und sich auf einige Jahre mehr in Gefangenschaft einstellen, sie wird danach mit diesen Jahren klar kommen m&uuml;ssen, sie werden ihr gesamtes kommendes Leben beeinflu&szlig;en! Das Leben eines noch jungen M&auml;dchens! Sie wurde um die Chance beraubt, die Frau zu werden, die sie geworden w&auml;re, h&auml;tte sie diese Jahre nach ihren eigenen Entscheidungen gestalten k&ouml;nnen anstatt auf ihr aufgezwungene Bedingungen zu reagieren!
</p>
<p>
	Wie geht es ihr jetzt? Was tut sie jetzt? Wie blickt sie darauf zur&uuml;ck? Ich wei&szlig; es nicht!
</p>
<p>
	An diesem Tag war es dann endg&uuml;ltig soweit. Etwas passierte in meinem Inneren. War ich bis dahin nicht sehr viel mehr als ein verzogener Bengel mit verr&uuml;ckten und ein paar guten Ideen gewesen, jetzt wurde es&nbsp;ernst!
</p>
<p>
	Der Staat sperrte aus politischen Gr&uuml;nden eine sehr beeindruckende junge Frau&nbsp;geplant 9 Jahre ein, von der&nbsp;ich wusste, dass sie im Sinne der Anklage unschuldig war, die Staatsanwaltschaft wusste, dass sie im Sinne der Anklage unschuldig war und der Gerichtssenat wusste, dass sie im Sinne der Anklage unschuldig war!
</p>
<p>
	Gibt es etwas, das noch mehr totalit&auml;re Willk&uuml;rherrschaft ist, als das?
</p>
<p>
	Will sich noch jemand &uuml;ber Erdogan beschweren? &#8211; denn der Unterschied ist quantitativ, nicht qualitativ!
</p>
<p>
	But not so fast, junior, dieser Absatz endet hier noch nicht!
</p>
<p>
	Howard Phillips Lovecraft hat eine Geschichte, in der ein Icherz&auml;hler voller Angst durch R&auml;ume und Korridore eines labyrinthischen&nbsp;Schlosses vor einer schrecklichen Kreatur fl&uuml;chtet, aber ihr nicht entkommen kann; pl&ouml;tzlich steht sie vor ihm! Der entsetzte Fl&uuml;chtende hebt die Hand, ber&uuml;hrt sie &#8211; und erkennt, vor einem Spiegel zu stehen!
</p>
<p>
	Von jetzt aus gesehen muss ich diesen Abschnitt vor&nbsp;einem&nbsp;Spiegel beenden und der Fratze darin sagen: &quot;Sei einmal in deinem Leben ein Mann und blick&#39;&nbsp;der Wahrheit in das Gesicht: ohne eure beschissene gewaltt&auml;tige Rhetorik, und du warst darin ganz besonders laut, w&auml;re es ebenfalls niemals dazu gekommen!&quot;
</p>
<p>
	Der Staat hat hier keine wei&szlig;e Weste. Wir hatten an dieser Katastrophe aber keinen geringeren Anteil!
</p>
<p>
	Gewalt gegen Staat, Wirtschaft und Neonazis predigen geh&ouml;rte in bestimmten Kreisen zu den t&auml;glichen Mantras. Es war ein Klima! Wer dabei sein wollte, widersprach besser nicht!
</p>
<p>
	III.
</p>
<p>
	Vor allem, da die Liberalen den Hungerstreik positiv aufgriffen, sah ich realistische M&ouml;glichkeiten! Ger&uuml;chte dr&uuml;ber waren lange im Umlauf ehe es &uuml;ber die Medien offiziell wurde;&nbsp;angesichts der Haltung, die der FDP-Politiker Gerhard Baum lange Jahre vertrat, sah ich keinen Grund, diese Ger&uuml;chte in Frage zu stellen. Meine Vorstellung bestand darin: es m&uuml;sse jetzt nur gen&uuml;gend politischer Druck aufgebaut werden, damit diese,&nbsp;&quot;Kinkel-Initiative&quot;, um es bei dem Namen zu nennen, unter welchem es in die Geschichte einging,&nbsp;sich auch Geltung verschaffen kann.
</p>
<p>
	Die zur Unterst&uuml;tzung der Gefangenen eingerichteten regelm&auml;&szlig;igen Zusammenk&uuml;nfte der linken Szene waren, wie solche Zusammenk&uuml;nfte sind. V&ouml;llig unproduktiv, mehr eine Castingshow des Typs &quot;M&uuml;nchen sucht den Oberlinken&quot;.
</p>
<p>
	Haben Sie mal ein wirkliches Anliegen und versuchen es mit Linken in die Realit&auml;t &uuml;berzuf&uuml;hren!
</p>
<p>
	Wenn es auch nicht die Hemingway-Frage beantwortet, eine russische Version, warum Wladimir Majakowskij oder Jessenin sich die Kugel gegeben haben,&nbsp;wissen Sie dann ganz genau!
</p>
<p>
	Ich ignorierte irgendwann dieses selbsternannte &quot;Hungerstreik-Plenum&quot;, organisierte eine Demonstration vor der Frauenhaftanstalt Aichach und stellte das Plenum vor vollendete Tatsachen.
</p>
<p>
	Magda, die sich seit l&auml;ngerem an mich anwanzte, half mir.
</p>
<p>
	Ich designete ein Plakat, in dessen Zentrum ein Foto von 2 K&auml;mpfern der M&uuml;nchener R&auml;terepublik stand.
</p>
<p>
	Das machte absolut Sinn&nbsp;um die Linke und die Idee von der Befreiung der Gefangenen in einen lokal relevanten historischen Kontext zustellen.
</p>
<p>
	Mein Plakat hatte professionelle Qualit&auml;t. Das beleidigte die Casting-Show-Linken, vor allem die&nbsp;Antiimps. Ihre &Auml;stethik beschr&auml;nkte sich darauf, Zeitungsschnipsel, Bilder von Pal&auml;stinensern, Konterfeis von RAF-Gefangenen und der Hamburger Hafenstra&szlig;e wild durcheinander aufzukleben, mit Edding irgendetwas dazwischen zu schmieren und es dann zu fotokopieren. Wie f&uuml;nfj&auml;hrige, fehlten nur die Fingerfarben.
</p>
<p>
	Es wurde beschlossen, das Plakat nicht zu kleben. Begr&uuml;ndung: da ist keine Frau mit auf dem Bild. Also wirklich wahr, gerade f&uuml;r eine Demo in Aichach keine Frau! Das geht ja &uuml;berhaupt nicht! Ich h&auml;tte schlie&szlig;lich diese eine Bild nehmen k&ouml;nnen, das aus dem spanischen B&uuml;rgerkrieg&#8230; blablabla&#8230; Das Bild, welches so ziemlich seit Monaten jedes Cover irgendeiner linksradikalen Publikation ziert.
</p>
<p>
	Mein Name stand als Verantwortlicher im Sinne des Presserechtes, VissDepp, wie es damals genannt wurde, darunter.
</p>
<p>
	Mal wieder blieb es an mir h&auml;ngen, kleben zu gehen. Sie w&auml;ren sowieso zu faul dazu gewesen. Auch wenn ich das tolle Bild aus dem spanischen B&uuml;rgerkrieg und nicht das b&ouml;se aus der M&uuml;nchener R&auml;terevolution benutzt h&auml;tte. Magda bot sich an, mit zu gehen.
</p>
<p>
	Zuhause machte der RAF-Agitator sich sofort daran, das ViSdP abzuschneiden.
</p>
<p>
	Wir gingen also gegen Morgen los mit Eimern voll Leim und Plakaten ohne ViSdP.
</p>
<p>
	Es war nur eine Frage der Zeit, bis eine Polizeistreife uns anhielt und, na, erraten Sie&#39;s? &#8211; nach dem ViSdP fragte!
</p>
<p>
	Mit h&auml;tten sie sich gar nicht f&uuml;r uns interessiert, letztendlich h&auml;tten es sogar FDPler sein k&ouml;nnen, die es verklebten, ohne fuhren wir nat&uuml;rlich ein! Nicht wegen dem, was es abbildete, sondern weil es somit formal ungesetzlich wurde. Und es ist anr&uuml;chig, ein anonymes Plakat &uuml;ber die Stadt zu verteilen.
</p>
<p>
	Wir verbrachten die Nacht in Zellen der Polizeiwache und wurden am n&auml;chsten Tag auf freien Fu&szlig; gesetzt.
</p>
<p>
	Abends sa&szlig;en der RAF-Agitator, das Antiimp-M&auml;dchen, mit dem ich mittlerweile wieder nicht mehr zusammen war, Magda und noch andere mit mir in einem Restaurant um einen Tisch herum zur Nachbesprechung.
</p>
<p>
	Magda brachte pl&ouml;tzlich den Gedanken auf, ich w&uuml;rde es darauf anlegen, f&uuml;r l&auml;ngere Zeit in den Knast zu kommen.
</p>
<p>
	Das war ja nun exakt das genaue Gegenteil meiner Absichten, ich wollte ein M&auml;dchen aus dem Knast herausbekommen, was h&auml;tte ich da im Knast tun sollen?
</p>
<p>
	Vielleicht hatten sie nur Furcht, der Staat k&ouml;nnte ihnen zu sehr ans Zeug flicken. Es bestand aber &uuml;berhaupt keine Gefahr in dieser Hinsicht, denn die Kinkel-Initiative war ein deutliches Zeichen, dass die&nbsp;BRD-F&uuml;hrung diese leidige Geschichte abschlie&szlig;en m&ouml;chte. Warum wei&szlig; ich nicht. Das h&auml;tte ich nicht erkl&auml;ren k&ouml;nnen. Aber wenn die FDP in diese Richtung einschreitet, war auf oberster Ebene beschlossen worden, die RAF-Gefangenen aus dem Gef&auml;ngnis zu entlassen, lediglich die Modalit&auml;ten sind noch zu kl&auml;ren. Das l&auml;uft nicht so, Klaus Kinkel ist da eben mal auf eine Idee gekommen und formuliert die jetzt &ouml;ffentlich; es ist im Kern beschlossene Sache und einer wird damit beauftragt, es anzusto&szlig;en. Dann sieht man, was bei rauskommt und trifft die Folgeentscheidungen.
</p>
<p>
	Entsprechend w&uuml;rde es &uuml;berhaupt keinen Sinn machen, sehr hart gegen die linke Unterst&uuml;tzung&nbsp;des Hungerstreiks vorzugehen.
</p>
<p>
	Wie dem auch sei, 6 Personen suchten nicht einen Autor, sondern einige bedr&auml;ngten mich damit&nbsp;mir einreden zu wollen, mich z&ouml;ge es &quot;in den Knast&quot;;&nbsp; nach&nbsp;2 Stunden oder mehr gab ich also auf und ihnen oberfl&auml;chlich recht, damit die Tortur endlich vorbei geht.
</p>
<p>
	M&ouml;glicherweise war Magda im Dienste irgendeiner Sicherheitsbeh&ouml;rde unterwegs. Magda war ein Ex-Junkie, der aus nicht genau nachvollziehbaren Gr&uuml;nden in der sogenannten Wackerdorfzeit aus der Berliner Heroins&uuml;chtigen-Szene nach M&uuml;nchen &uuml;bersiedelte und genau in die WG, in der auch ich wohnte, wollte, obwohl sie mit einer anderen Szenestruktur bereits einen Einzug vereinbart hatte und auch erwartet wurde.&nbsp;Es ist nicht ungew&ouml;hnlich, Junkies auf niedriger politischer Ebene als Ohrmuschel und Einflussagent einzusetzen. Sie haben viel auf dem Kerbholz und neigen zur Skrupellosigkeit. Sie hatte sich immer an mich rangemacht, aber es war nie echt, es war immer sp&uuml;rbar eine unausgesprochene Absicht dahinter, es gab keine Gemeinsamkeiten &uuml;ber&nbsp;dass man&nbsp;der selben Szene angeh&ouml;rt&nbsp;hinaus,&nbsp;und jedesmal, wenn ich sie in meine Angelegenheit mit einband, sabotierte sie. Auf der anderen Seite: ihr gesamtes Vorstellungsverm&ouml;gen&nbsp;reduzierte sich auf die Welt der Berliner Fixerszene und entsprechend leitete sich ihre Wahrnehmung und ihr Verhalten davon ab. Auf Dauer absto&szlig;ed&nbsp;an ihr empfand ich die nahezu vollst&auml;ndige Abwesenheit eines Bewusstseins dar&uuml;ber, wo ihr Leben endet und das anderer Menschen beginnt! Versuchte ich ihr Grenzen aufzuzeigen, verstand sie das als Herausforderung, ihre&nbsp;Penetranz auf das ihr m&ouml;gliche Maximum zu steigern. Half gar nichts mehr, inszenierte sie sich als armes Opfer, um&nbsp;Unterst&uuml;tzung anderer zu gewinnen. So auch an diesem Abend. Verwirrend&nbsp;war, dass sie bis dahin stets ihre Mitarbeit an der Vorbereitungsarbeiten angeboten hatte, sogar darauf bestand, sich einbringen zu k&ouml;nnen, wovon ich nat&uuml;rlich ableitete, sie verfolge das n&auml;mliche Ziel, weshalb ein solcher Vorsto&szlig; g&auml;nzlich &uuml;berraschend und unnachvollziehbar daherkam. Sie hatte eine ziemlich gute Nase daf&uuml;r, wann ein g&uuml;nstiger Zeitpunkt ist, einem in den R&uuml;cken zu fallen. Das exakt selbe konnte ich in nahezu jeder Angelegenheit feststellen. Sie dr&auml;ngte sich in etwas hinein und sobald die Sache zum Laufen kam, versuchte sie auf &uuml;bert&ouml;lpelnde Weise sie in das Gegenteil zu verkehren! Es war ein festes, sich unweigerlich&nbsp;widerholendes Muster, bei dem das jeweiliges Thema vollkommen gleichg&uuml;ltig&nbsp;war! Sie musste geradezu zwanghaft versuchen, die Bem&uuml;hungen anderer zu Scheitern zu bringen und hatte sich aus welchem Grund&nbsp;als besonderes Objekt der Begierde mich ausgesucht. Damals allerdings hatte ich ihr Muster noch nicht durchschaut. Ich hatte sie noch sehr lange als Genossin respektiert, ausgestattet mit der&nbsp;Sensibilit&auml;t und dem Feingef&uuml;hl einer Asphaltwalze, welche dennoch davon &uuml;berzeugt war, irgendwann m&uuml;sse ein Mann des Schlages Prince of Wales auf sie aufmerksam werden und ihr inneres Aschenputtel erkennen. Eine Genossin, die&nbsp;mit der Zeit lernen m&uuml;sse, auch andere Menschen zu sehen. Das ist klassischerweise zentraler Bestandteil linker Einstellung, wie ich sie verstand: du siehst&nbsp;jeden Menschen von gesellschaftlichen und &ouml;konomischen Faktoren determiniert, &uuml;ber die aber jeder Mensch durch den &quot;revolution&auml;ren Prozess&quot; hinauswachsen kann. Es gab auch immer Beispiele daf&uuml;r; ein Nicaraguaner, der &quot;Mostro&quot;, &quot;das Monster&quot;, genannt worden war, &nbsp;galt damals als ein aktuelles f&uuml;r mich, ein mieser Gauner und Zuh&auml;lter auf den Stra&szlig;en Managuas, der durch die sandinistische Revolution zum wertvollen Mitarbeiter am gesellschaftlichen Aufbau mutierte. Alles, was es ben&ouml;tigt hatte, war, seine unglaubliche Energie, die er in die Verwirklichung des B&ouml;sen investiert hatte, so umzuleiten, dass er sie zum Nutzen der Allgemeinheit einsetzt! Wobei sich mir auf Dauer durchaus die Frage aufdr&auml;ngte: &quot;Wieso mischt sich diese Magda&nbsp;st&auml;ndig in Angelegenheiten anderer Leute, besonders meine, ein, um dann zu versuchen, etwas g&auml;nzlich&nbsp;anderes daraus zu machen?! Befremdlich mutete mich auch an, dass sie keinen Unterschied kannte zwischen dem, was als &quot;ziviler Ungehorsam&quot; bezeichnet wurde und gew&ouml;hnlicher Kriminalit&auml;t!&nbsp;Zuletzt stellte sich heraus, dass sie nur eine dieser Gangsterbr&auml;ute war, die best&auml;ndig auf der Suche nach M&auml;nnern sind, die sie nutzen k&ouml;nnen, um sich &uuml;ber&nbsp;sie&nbsp;Einfluss zu verschaffen, und wenn der unvermeidliche Einbruch der &nbsp;Realit&auml;t kommt, sich als verf&uuml;hrte Unschuld inszenieren. Manchen Leute sind durch das Linke wirklich aus allem fein raus: k&ouml;nnen sie sich in den meisten F&auml;llen darauf zur&uuml;ckziehen, nur&nbsp;Summe von Determinanten zu sein, bringt der Feminismus gewi&szlig;en Sorten von Frauen noch den Vorzug, ihre Entscheidungen im Falle des Scheiterns M&auml;nnern zuschustern zu k&ouml;nnen.
</p>
<p>
	Make no mistake here: Menschen treffen ihre Entscheidungen ganz und gar selbst! F&uuml;hren sie zu Erfolgen, nehmen sie das auch in Anspruch f&uuml;r sich, f&uuml;hren sie in Niederlagen, suchen sie S&uuml;ndenb&ouml;cke.
</p>
<p>
	Wir f&uuml;hrten damals diese sogenannte &quot;militante Debatte&quot;, welche sich nicht mit politischen Zielsetzungen befasste, denn was diese anbelangt, war es unausgesprochener Konsens, es reiche, immer die selben 5 Worte &quot;antisexistisch&quot;, &quot;antirassistisch&quot;, &quot;antikapitalistisch&quot;, &quot;antiimperialistisch&quot; und &quot;gegen Antisemiten&quot; aufsagen zu k&ouml;nnen, schuld war sowieso an allem &Uuml;bel das &quot;Gesamtsystem&quot;, das &quot;Schweinesystem&quot;, sondern lediglich mit der Frage, ob Gewalt als Mittel zur Durchsetzung politischer Ziele legitim sei oder nicht.
</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/jBqX2XZtIEk" width="640"></iframe>
</p>
<p>
	Ich bin nicht stolz drauf, aber wir waren diejenigen, welche diese Frage mit &quot;Ja&quot; beantworteten. Ein solches Umfeld zieht nat&uuml;rlich auch allerhand undurchsichtiges Geschwerl an.
</p>
<p>
	Dass ich nicht stolz drauf bin hat aber weniger damit zu tun! Das k&ouml;nnte ich mir im Zweifelsfalle noch als eine kleine Byroniade zurechtlegen.
</p>
<p>
	Gilt der Einsatz von gewaltsamen Mitteln f&uuml;r eine politische Fraktion, Gruppierung, Minderheit, muss sie f&uuml;r alle gelten! Wo soll das hinf&uuml;hren?
</p>
<p>
	Das beachteten die Linksradikalen nicht, sie fanden, Gewalt anzuwenden sei ihr gutens Recht, andere h&auml;tten sich das gefallen zu lassen und sich ihnen zu unterwerfen. Davon war ich nie infiziert: ich brachte immer in die Diskussion ein, dass die Leute nat&uuml;rlich auf radikale Ma&szlig;nahmen radikale Antworten zu erwarten h&auml;tten!
</p>
<p>
	Das ist aber auch noch nicht das schlimmste daran. Here it comes:
</p>
<p>
	Mit eben jene Argumenten, mit welchen wir politische Gewalt legitimiert hatten, zog sp&auml;ter die Schr&ouml;der-Fischer-Regierung in den Krieg gegen die Bundesrepublik Jugoslawien, produzieren NGOs Regime Changes,&nbsp;w&uuml;tet die NATO heute &uuml;berall in der Welt herum!
</p>
<p>
	Die &quot;linke Bundesregierung&quot;, die &quot;68ger an der Macht&quot;, wie sie sich nannten, etablierten den Krieg als legitimes&nbsp;Mittel der politischen Einflussnahme Deutschlands in anderen L&auml;ndern!
</p>
<p>
	Die S&auml;tze, welche die dazu n&ouml;tige&nbsp;Propaganda verwendet, sind die selben. Nur solange sie in der Subkultur verwendet wurden, richteten sie sich gegen den eigenen Staat, das &quot;Schweinesystem&quot;, das politische und wirtschaftliche System der Bundesrepublik Deutschland.
</p>
<p>
	Durch die Schr&ouml;der-Fischer-Regierung begannen sie Staatspolitik der Bundesrepublik Deutschland zu werden und sich&nbsp;gegen andere L&auml;nder und Nationen zu wenden.&nbsp;
</p>
<p>
	Erinnere ich mich an die Geschehnisse im Vorgeld des&nbsp;Jugoslawienkrieges, sehe ich mir Ereignisse&nbsp;des &quot;Arabischen Fr&uuml;hling&quot; an, die &quot;Maidan-Aufst&auml;nde&quot; in der Ukraine, what&#39;s spreading all around, erscheinen&nbsp;die Abl&auml;ufe mir wie das, was wir all die Jahre getan hatten, im Schnelldurchlauf.
</p>
<p>
	Beachte ich nun noch die engen Verflechtungen zwischen RAF, deren Anh&auml;ngern und den GR&Uuml;NEN, lassen sich einige Schl&uuml;sse ziehen, warum&nbsp;die GR&Uuml;NEN zusammen mit ihrer Heinrich-B&ouml;ll-Stiftung die treibende Kraft waren, welche den Februar-Putsch 2014&nbsp;in Kiew&nbsp;im Westen als &quot;demokratische Revolution&quot; verkaufte&nbsp;und Berichte &uuml;ber die Ukro-NAZIS unterdr&uuml;ckte. Ganz zu schweigen von den wutschnaubenden Veitst&auml;nzen, die GR&Uuml;NE hingelegt haben, als der Bundesau&szlig;enminister Dr. Guido Westerwelle &#8211; <span style="font-size:14px;"><span style="font-family:times new roman,times,serif;">requiescat in pace</span></span> &#8211; vor den UN <strong>nicht</strong> f&uuml;r den Krieg gegen die Arabisch-Sozialistische Jamahirija und Colonel Muammar Gaddafi gestimmt hatte!
</p>
<p>
	Das&nbsp;wirft&nbsp;Fragen auf: wessen Instrument waren wir?&nbsp;Wer steuerte uns? Mit welchen Techniken?
</p>
<p>
	Denn dass Leute wie ich nur irgendwessen n&uuml;tzliche Idioten waren, daran kann kein Zweifel mehr bestehen!
</p>
<p>
	&nbsp;
</p>
<p>
	Das Tohuwabohu, welches sich in den Tagen um Plakat und Demo entwickelte genauer zu schildern macht keinen Sinn, ich w&uuml;rde es aus der Erinnerung auch gar nicht mehr korrekt zusammenbekommen.
</p>
<p>
	Die Aff&auml;re kulminierte in einer dieser Vollversammlungen, auf der nun Autonome und Antiimps aus der gesamten Bundesrepublik anwesend waren, die zur Demonstration in Aichach angereist kamen. Soweit ich mich erinnere in einem der gro&szlig;en S&auml;le am Nockerberg oben.
</p>
<p>
	Im Grunde war es eine Gerichtsverhandlung, die &uuml;ber mich abgehalten wurde, der RAF-Agitator hielt den Vorsitz.
</p>
<p>
	Man disputierte &uuml;ber mich, als sei ich gar nicht anwesend. Kein Gedanke daran, ich k&ouml;nnte etwas zum Disput beitragen.
</p>
<p>
	Was ich eventuell zu sagen gehabt h&auml;tte, h&auml;tte sowieso keiner wissen wollen, es war die finale Runde der Castingshow, jetzt vor bundesweitem Publikum und der RAF-Agitator griff gierig nach der Krone, ich war schon disqualifiziert.
</p>
<p>
	Wenigstens hatte er sich in dieser Situation eine andere Bleibe gesucht. Er war ja jetzt wieder Star, da w&auml;chst die Auswahl.
</p>
<p>
	Er wollte sich einige Tage sp&auml;ter mit mir treffen, reden.
</p>
<p>
	War mir recht.
</p>
<p>
	Selbstgerecht sa&szlig; er in dem abgefuckten Cafe im Motorama, das es schon lange nicht mehr gibt, mir gegen&uuml;ber und quatscht mich an mit dem Satz an &quot;Ich will dir helfen!&quot;
</p>
<p>
	Wie bitte? Geht&#39;s noch?
</p>
<p>
	Ich habe ihn bei mir aufgenommen und mein Zimmer mit ihm geteilt.
</p>
<p>
	Ich habe mich f&uuml;r seine Leute eingesetzt, die Initiative ergriffen, wo er und seine Clique versagten. Erst nachdem Aichach problemlos &uuml;ber die B&uuml;hne gegangen war, kam in M&uuml;nchen praktisch etwas in Bewegung. Sp&auml;ter entfalteten die Antiimps ihre Aktivit&auml;ten sogar von einem GR&Uuml;NEN-B&uuml;ro im Rathaus aus.
</p>
<p>
	Gut,&nbsp;soweit es Luitgard Hornstein betraf, war es meine ureigenste Angelegenheit! In diesem Zusammenhang muss ich ihm sogar dankbar sein, denn ohne ihn w&auml;re das sicherlich nicht in mein Leben getreten. Es war eine traurige Erfahrung, aber eine essentielle!
</p>
<p>
	Wegen ihm bin ich eingefahren. Er hat den Mist, den er gebaut hat, vor allem Leuten auf mich abgew&auml;lzt.
</p>
<p>
	Zum Schluss hat der Kerl die Dreistigkeit, von oben herab mich anzuquatschen &quot;Ich will dir helfen!&quot;-? Wobei &uuml;berhaupt? Womit?
</p>
<p>
	Sprachlos sa&szlig; ich da. Wie in Trance stand ich auf und verlie&szlig; das Cafe. Ich hatte mich nicht verabschiedet.
</p>
<p>
	&quot;Was f&uuml;r eine Ratte!&quot; Dieser Satz f&uuml;llte meinen Kopf aus.
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-352-1" width="640" height="480" preload="metadata" controls="controls"><source type="video/mp4" src="https://kyrillow.net/wp-content/uploads/2017/06/MARY-HOPKIN-Those-Were-The-Days-live-in-France-1969-480p_30fps_H264-128kbit_AAC.mp4?_=1" /><a href="https://kyrillow.net/wp-content/uploads/2017/06/MARY-HOPKIN-Those-Were-The-Days-live-in-France-1969-480p_30fps_H264-128kbit_AAC.mp4">https://kyrillow.net/wp-content/uploads/2017/06/MARY-HOPKIN-Those-Were-The-Days-live-in-France-1969-480p_30fps_H264-128kbit_AAC.mp4</a></video></div>
<p>
	&nbsp;</p>

		</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links">
		 <a href="https://kyrillow.net/category/narrativ/" rel="category tag">Narrativ</a></span></div><div class="col-md-6 tags"><span class="tags-links"> <a href="https://kyrillow.net/tag/arabischer-fruehling/" rel="tag">Arabischer Frühling</a>, <a href="https://kyrillow.net/tag/ernest-hemingway/" rel="tag">Ernest Hemingway</a>, <a href="https://kyrillow.net/tag/linke/" rel="tag">Linke</a>, <a href="https://kyrillow.net/tag/luitgard-hornstein/" rel="tag">Luitgard Hornstein</a>, <a href="https://kyrillow.net/tag/machtkampf/" rel="tag">Machtkampf</a>, <a href="https://kyrillow.net/tag/maidan/" rel="tag">Maidan</a>, <a href="https://kyrillow.net/tag/politik/" rel="tag">Politik</a>, <a href="https://kyrillow.net/tag/raf/" rel="tag">RAF</a>, <a href="https://kyrillow.net/tag/stammheim/" rel="tag">Stammheim</a>, <a href="https://kyrillow.net/tag/terrorismus/" rel="tag">Terrorismus</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->				

				<div>
									</div>			

				<div class="post-navigation">				
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">
				<!-- Get Next Post -->
							<div class="col-md-6 prev-post">
					<a class="" href="https://kyrillow.net/2017/06/18/eintrag-4-der-weg-in-das-krankenhaus/"><span class="next-prev-text">PREVIOUS 					</span><br>Eintrag 4: Der Weg in das  Krankenhaus</a>
				</div>
				
				<div class="col-md-6"></div>
						<!-- Get Previous Post -->


						</div>
					</div><!-- .nav-links -->
				</nav><!-- .navigation-->
								</div>

				
				
			</div><!-- #primary -->

			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
       <aside id="pages-3" class="widget widget_pages"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Seiten</h4></div>		<ul>
			<li class="page_item page-item-16"><a href="https://kyrillow.net/namen-und-methoden/">Namen und Methoden</a></li>
<li class="page_item page-item-42"><a href="https://kyrillow.net/anmerkungen/">Anmerkungen</a></li>
<li class="page_item page-item-14"><a href="https://kyrillow.net/impressum/">Impressum</a></li>
		</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kyrillow.net/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://kyrillow.net/2017/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td><a href="https://kyrillow.net/2017/06/11/" aria-label="Beiträge veröffentlicht am 11. June 2017">11</a></td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="https://kyrillow.net/2017/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2017">18</a></td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td><a href="https://kyrillow.net/2017/06/25/" aria-label="Beiträge veröffentlicht am 25. June 2017">25</a></td>
	</tr>
	<tr>
		<td id="today">26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-2" class="widget widget_categories"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Kategorien</h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://kyrillow.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://kyrillow.net/category/analytisch/" >Analytisch</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://kyrillow.net/category/narrativ/" >Narrativ</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Neueste Beiträge</h4></div>		<ul>
					<li>
				<a href="https://kyrillow.net/2017/06/25/rueckblende-i-der-raf-agitator/">Rückblende I.: Der RAF-Agitator</a>
						</li>
					<li>
				<a href="https://kyrillow.net/2017/06/18/eintrag-4-der-weg-in-das-krankenhaus/">Eintrag 4: Der Weg in das  Krankenhaus</a>
						</li>
					<li>
				<a href="https://kyrillow.net/2017/06/11/eintrag-3-der-park/">Eintrag 3: Der Park</a>
						</li>
					<li>
				<a href="https://kyrillow.net/2017/06/04/eintrag-2-a-quarter-a-nickel-a-dime/">Eintrag 2: a Quarter, a Nickel, a Dime</a>
						</li>
					<li>
				<a href="https://kyrillow.net/2017/05/28/eintrag-1-manchester/">Eintrag 1: Manchester</a>
						</li>
				</ul>
		</aside>		<aside id="twitter-follow-2" class="widget widget_twitter-follow"><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Kyrillow" class="twitter-follow-button" data-show-count="false">@Kyrillow folgen</a></div></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->            
    </div><!--.container-->
    


    <div class="container"> 
    <div class="row">
        <div class="col-md-4">
                   </div>
        <div class="col-md-4">
                   </div>
        <div class="col-md-4">
            
        </div>
      </div>
    </div>



</div><!-- #content -->
<div class="footer-widget-wrapper">
		<div class="container">

	<div class="row">
			<div class="col-md-4">
				<div class="footer-widgets">
<form role="search" method="get" class="search-form" action="https://kyrillow.net/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</div> 
			</div>
			<div class="col-md-4">
				<div class="footer-widgets"><h3>Meta</h3>			<ul>
						<li><a rel="nofollow" href="https://kyrillow.net/wp-login.php">Anmelden</a></li>
			<li><a href="https://kyrillow.net/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://kyrillow.net/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div> 
			</div>
			<div class="col-md-4">
				<div class="footer-widgets"><h3>Archive</h3>		<ul>
			<li><a href='https://kyrillow.net/2017/06/'>Juni 2017</a></li>
	<li><a href='https://kyrillow.net/2017/05/'>Mai 2017</a></li>
		</ul>
		</div> 
			</div>
		</div>
	</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="row site-info">
		&copy; 2017 Kyrillow&#039;s Journal	</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='mediaelement-css'  href='https://kyrillow.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://kyrillow.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/bootstrap.js?ver=4.8'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script> jQuery(function($){ $(".widget_meta a[href='https://kyrillow.net/comments/feed/']").parent().remove(); }); </script>


<script type="text/javascript">window.setTimeout(function() { document.cookie = "_lcp3=a; Path=/; expires=Mon Mar 20 2034 13:02:58" }, 1000);</script></body>
</html>
