<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://kyrillow.net/xmlrpc.php" />

  <title>Zwischenaufschrei weil Heiko das nächste Porzellan zerschlägt! - Kyrillow&#039;s Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Bemühungen um eine Beilegung der seit Jahrzehnten andauernden Krise auf der Koreanischen Halbinsel unter Präsident Moon im Süden und Präsident Kim im Norden sind seit der Olympiade kickdown von 0 auf 100 durchgestartet!"/>
<link rel="canonical" href="https://kyrillow.net/2018/04/21/zwischenaufschrei-weil-heiko-das-naechste-porzellan-zerschlaegt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zwischenaufschrei weil Heiko das nächste Porzellan zerschlägt! - Kyrillow&#039;s Journal" />
<meta property="og:description" content="Die Bemühungen um eine Beilegung der seit Jahrzehnten andauernden Krise auf der Koreanischen Halbinsel unter Präsident Moon im Süden und Präsident Kim im Norden sind seit der Olympiade kickdown von 0 auf 100 durchgestartet!" />
<meta property="og:url" content="https://kyrillow.net/2018/04/21/zwischenaufschrei-weil-heiko-das-naechste-porzellan-zerschlaegt/" />
<meta property="og:site_name" content="Kyrillow&#039;s Journal" />
<meta property="article:tag" content="Bundestag" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Heiko Maas" />
<meta property="article:tag" content="Kim Jong Un" />
<meta property="article:tag" content="Koreanische Halbinsel" />
<meta property="article:tag" content="Moon Jae-in" />
<meta property="article:tag" content="Nord Korea" />
<meta property="article:tag" content="Südkorea" />
<meta property="article:section" content="Analytisch" />
<meta property="article:published_time" content="2018-04-21T15:30:09+02:00" />
<meta property="article:modified_time" content="2018-04-21T16:33:08+02:00" />
<meta property="og:updated_time" content="2018-04-21T16:33:08+02:00" />
<meta property="og:image" content="https://kyrillow.net/wp-content/uploads/2018/04/nord-sued-korea-104_1920x1080.jpg" />
<meta property="og:image:secure_url" content="https://kyrillow.net/wp-content/uploads/2018/04/nord-sued-korea-104_1920x1080.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Bemühungen um eine Beilegung der seit Jahrzehnten andauernden Krise auf der Koreanischen Halbinsel unter Präsident Moon im Süden und Präsident Kim im Norden sind seit der Olympiade kickdown von 0 auf 100 durchgestartet!" />
<meta name="twitter:title" content="Zwischenaufschrei weil Heiko das nächste Porzellan zerschlägt! - Kyrillow&#039;s Journal" />
<meta name="twitter:site" content="@Kyrillow" />
<meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2018/04/nord-sued-korea-104_1920x1080.jpg" />
<meta name="twitter:creator" content="@Kyrillow" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kyrillow&#039;s Journal &raquo; Feed" href="https://kyrillow.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kyrillow.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwg_frontend-css'  href='https://kyrillow.net/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://kyrillow.net/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://kyrillow.net/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://kyrillow.net/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='writers-googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kyrillow.net/wp-content/themes/writers/css/bootstrap.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='writers-style-css'  href='https://kyrillow.net/wp-content/themes/writers/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kyrillow.net/wp-content/themes/writers/font-awesome/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "https://kyrillow.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "https:\/\/kyrillow.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Suchen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Dies ist keine g\u00fcltige E-Mail-Adresse.","bwg_search_result":"Es gibt keine Bilder, die ihrer Suche entsprechen."};
/* ]]> */
</script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.4.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<link rel='https://api.w.org/' href='https://kyrillow.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kyrillow.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kyrillow.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://kyrillow.net/?p=3699' />
<link rel="alternate" type="application/json+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2018%2F04%2F21%2Fzwischenaufschrei-weil-heiko-das-naechste-porzellan-zerschlaegt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2018%2F04%2F21%2Fzwischenaufschrei-weil-heiko-das-naechste-porzellan-zerschlaegt%2F&#038;format=xml" />
	<style type="text/css">	.site-header { background: ; }.footer-widgets h3 { color: ; }.site-footer { background: ; }.footer-widget-wrapper { background: ; } .row.site-info { color: ; } #secondary h3.widget-title, #secondary h4.widget-title { color: ; } #secondary .widget li, #secondary .textwidget, #secondary .tagcloud { background: ; } #secondary .widget a { color: ; } .navbar-default,.navbar-default li>.dropdown-menu, .navbar-default .navbar-nav .open .dropdown-menu > .active > a, .navbar-default .navbar-nav .open .dr { background-color: ; } .navbar-default .navbar-nav>li>a, .navbar-default li>.dropdown-menu>li>a { color: ; } .navbar-default .navbar-brand, .navbar-default .navbar-brand:hover, .navbar-default .navbar-brand:focus { color: ; } h1.entry-title, .entry-header .entry-title a { color: ; } .entry-content, .entry-summary, .post-feed-wrapper p { color: ; } h5.entry-date, h5.entry-date a { color: ; } .top-widgets { background: ; } .top-widgets h3 { color: ; } .top-widgets, .top-widgets p { color: ; } .bottom-widgets { background: ; } .bottom-widgets h3 { color: ; } .frontpage-site-title { color: #ddb57a; } .frontpage-site-description { color: #ddb475; } .bottom-widgets, .bottom-widgets p { color: ; } .footer-widgets, .footer-widgets p { color: ; } .home .lh-nav-bg-transform .navbar-nav>li>a { color: ; } .home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }
	body, #secondary h4.widget-title { background-color: ; }
	@media (max-width:767px){	 .lh-nav-bg-transform button.navbar-toggle, .navbar-toggle, .navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus { background-color: ; } .home .lh-nav-bg-transform, .navbar-default .navbar-toggle .icon-bar, .navbar-default .navbar-toggle:focus .icon-bar, .navbar-default .navbar-toggle:hover .icon-bar { background-color:  !important; } .navbar-default .navbar-nav .open .dropdown-menu>li>a, .home .lh-nav-bg-transform .navbar-nav>li>a {color: ; } .home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }}</style>
		<style type="text/css" id="writers-header-css">
					.site-header {
					background: url(https://kyrillow.net/wp-content/themes/writers/images/headers/writer-header-image.png) no-repeat scroll top;
											background-size: cover;
						background-position:bottom;
									}

	
	
		.site-title,
		.site-description {
			color: #fff;
		}
		.site-title::after{
			background: #fff;
			content:"";       
		}
	
	</style>
	<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Zwischenaufschrei weil Heiko das nächste Porzellan zerschlägt!"><meta name="twitter:description" content="Die gesamte mit der Materie vertraute politische Welt l&auml;chelt und nickt zustimmend: Pr&auml;sident Kim Jong Un von der DVRK k&uuml;ndigt an, in absehbarer Zeit keine Atomtests und Raketentests durchf&uuml;hren zu wollen! Die Bem&uuml;hungen um eine Beilegung der seit Jahrzehnten andauernden Krise auf der Koreanischen Halbinsel unter Pr&auml;sident Moon im S&uuml;den und Pr&auml;sident Kim im Norden&hellip;"><meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2018/04/nord-sued-korea-104_1920x1080.jpg"><meta name="twitter:image:alt" content="Wiedervereinigungsverhandlungen Korea"><meta name="twitter:creator" content="@Kyrillow">
</head>

<body class="post-template-default single single-post postid-3699 single-format-standard">
  <div id="page" class="hfeed site">
    <header id="masthead"  role="banner">
      <nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"> 
        <!-- Brand and toggle get grouped for better mobile display --> 
        <div class="container" id="navigation_menu">
          <div class="navbar-header"> 


<!-- Beta, please use with care, only for developers, you need to add navigation links in the list
<script>
  (function($){
  
  $(".menu-icon").on("click", function(){
      $(this).toggleClass("open");
      $(".container").toggleClass("nav-open");
      $("nav ul li").toggleClass("animate");
  });
  
})(jQuery);
</script>
-->

<a href="https://kyrillow.net/">
  <div class="navbar-brand">Kyrillow&#039;s Journal</div></a>
</div> 

          </div><!--#container-->
        </nav>


        
    </header>    

 <div id="content" class="site-content"><div class="container">
	<div class="row">
		<div id="primary" class="col-md-9 content-area">
			<main id="main" role="main">
								
<article id="post-3699"  class="post-content post-3699 post type-post status-publish format-standard has-post-thumbnail hentry category-analytisch tag-bundestag tag-deutschland tag-heiko-maas tag-kim-jong-un tag-koreanische-halbinsel tag-moon-jae-in tag-nord-korea tag-suedkorea">

	

	<header class="entry-header">	

		<span class="screen-reader-text">Zwischenaufschrei weil Heiko das nächste Porzellan zerschlägt!</span>

		



	<h1 class="entry-title">Zwischenaufschrei weil Heiko das nächste Porzellan zerschlägt!</h1>

	<div class="entry-meta">
		<h5 class="entry-date"><time class="entry-date" datetime="2018-04-21T15:30:09+00:00" pubdate>21. April 2018 </time></h5>
	</div><!-- .entry-meta -->
</header><!-- .entry-header -->

<div class="entry-content">
	<p>
	Die gesamte mit der Materie vertraute politische Welt l&auml;chelt und nickt zustimmend: Pr&auml;sident Kim Jong Un von der DVRK k&uuml;ndigt an, in absehbarer Zeit keine Atomtests und Raketentests durchf&uuml;hren zu wollen!
</p>
<p>
	Die Bem&uuml;hungen um eine Beilegung der seit Jahrzehnten andauernden Krise auf der Koreanischen Halbinsel unter Pr&auml;sident Moon im S&uuml;den und Pr&auml;sident Kim im Norden sind seit der Olympiade kickdown von 0 auf 100 durchgestartet!
</p>
<p>
	Die politische Linie der Partei der Arbeit Nordkoreas hatte seit der Teilung&nbsp;als oberstes Ziel die Wiedervereinigung und Umfragen der j&uuml;ngsten Zeit ergeben, dass 89% der Bev&ouml;lkerung S&uuml;dkoreas die Weidervereinigung wollen. Die Wiedervereinigung geh&ouml;rt zu Pr&auml;sident Moons politischen Zielen, der in seinem Land etwa die selbe Zustimmungsrate hat wie Pr&auml;sident Putin in Russland.
</p>
<p>
	Praktisch macht das alles Fortschritte in einer Geschwindigkeit, die sich zum gleichen Zeitpunkt ein Jahr zuvor, 2017, noch nicht einmal die Autoren von Marvel-Movies h&auml;tten zusammenphantasieren k&ouml;nnen!
</p>
<p>
	Die mit den Verhandlungen betrauten Delegationen scheinen ein hohes Ma&szlig; an gegenseitigem Vertrauen aufgebaut zu haben, das merkt man daran, wie offen jetzt dar&uuml;ber geredet wird &#8211; Geheimverhandlungen werden seit Jahren gef&uuml;hrt, sie begannen zu Regierungsantritt Kim Jong Ils, jetzt werden N&auml;gel mit K&ouml;pfen geschmiedet und alle k&ouml;nnen zusehen! &#8211;&nbsp;und man erkennt es daran, welche praktischen Ergebnisse erzielt werden!
</p>
<p>
	Bereits&nbsp;wird an einem Friedensvertrag gearbeitet!
</p>
<p>
	Und da kommt es&nbsp;wieder. Dieses Ding aus der SPD im Bundesau&szlig;enministerium, welches dem Titel &quot;Das Ding aus dem Sumpf&quot; v&ouml;llig neue Aspekte hinzuf&uuml;gt!.
</p>
<p>
	Es spricht.
</p>
<p>
	<img alt="Heiko Maas mischt sich ein" class="aligncenter size-full wp-image-3701" height="267" src="https://kyrillow.net/wp-content/uploads/2018/04/Maas-Nordkorea.jpg" width="468" srcset="https://kyrillow.net/wp-content/uploads/2018/04/Maas-Nordkorea.jpg 468w, https://kyrillow.net/wp-content/uploads/2018/04/Maas-Nordkorea-300x171.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" />Es mischt sich in Verhandlungen ein, von denen es nicht die geringste Ahnung hat!
</p>
<p>
	Es provoziert mit Forderungen, die &uuml;berhaupt nicht Thema sind an einen Teil der Welt, der ihn nicht das winzigste angeht!
</p>
<p>
	Das muss doch wirklich dem hinterw&auml;ldlerischsten Sozialdemokraten und dem verpenntesten Hinterb&auml;nkler im Bundestag auffallen, dass dieser Heiko Maas der letzte ist, den man als Au&szlig;enminister einsetzen kann!
</p>
<p>
	Ich wei&szlig; nicht, wie das ausgemauschelt wurde. Keiner wei&szlig; es!
</p>
<p>
	Der h&auml;lt sich f&uuml;r toll, wenn der so einen Spruch bringt! Der Typ leidet derma&szlig;en an einer narzistischen Pers&ouml;nlichkeitsst&ouml;rung, dass er nicht wei&szlig;, dass er mit sochen Spr&uuml;chen quertreibt!
</p>
<p>
	Praktisch liefert er den Kr&auml;ften im Westen und in Japan, die seit Jahrzehnten die koreanische Spaltung&nbsp;zementieren,&nbsp;eine Steilvorlage, wie sie zuk&uuml;nftig sabotieren k&ouml;nnen.
</p>
<p>
	Gerade Deutschland ist ein Land, auf das man in Korea achtet und von dem man sich positive Impulse erwartet aufgrund der Deutschen Wiedervereinigung.
</p>
<p>
	Im besten Falle sorgt er eben daf&uuml;r, dass deutsche Au&szlig;enpolitik in Zukunft nicht ernstgenommen werden kann, beziehungsweise man ihr die T&uuml;ren verschlie&szlig;en muss, weil das deutsche Au&szlig;enministerium ein Trojanisches Pferd ist!
</p>
<p>
	Either way, seit Heiko Maas Au&szlig;enminister ist, gab&nbsp;es kein g&ouml;&szlig;eres internationales Thema, in dem Heiko nicht ganz genau das Gegenteil dessen getan hat, was notwendig gewesen w&auml;re!
</p>
<p>
	Ein Deutscher Au&szlig;enminister kann sich zu den innerkoreanischen Verhandlungen und ihren Ergebnissen &auml;u&szlig;ern!
</p>
<p>
	Er kann Hilfe anbieten!
</p>
<p>
	Er kann Erfahrungen einbringen des Typs: das und das haben wir gut gemacht, es hatte diese und jene Auswirkungen, das und das raten wir anders zu tun, da waren wir zu schnell oder der Westen zu dominant usw, das und das haben wir vermasselt f&uuml;r sehr lange Zeit!
</p>
<p>
	Was er nicht kann ist: angeschissen kommen mit imperialen Kampfbegriffen wie &quot;internationale Staatengemeinschaft&quot; und die Kapitulation Nordkoreas fordern, was implizit das von Heiko in die Welt gekotzte Statement tut!
</p>
<p>
	H&ouml;r zu Bundestag: Stopft diesem Kerl das Maul indem Ihr ihn aus dem Au&szlig;enministerium abzieht!
</p>
<p>
	In Bayern gibt es einen Spruch: &quot;Der helft nix und der schod nix!&quot; Der tr&auml;gt nichts sinnvolles bei aber er macht auch nichts kaputt.
</p>
<p>
	Einen solchen findet Ihr in Euren Reihen doch allemal!
</p>
<p>
	Der Heiko macht kaputt was er anfasst!
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;</p>

		</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links">
		 <a href="https://kyrillow.net/category/analytisch/" rel="category tag">Analytisch</a></span></div><div class="col-md-6 tags"><span class="tags-links"> <a href="https://kyrillow.net/tag/bundestag/" rel="tag">Bundestag</a>, <a href="https://kyrillow.net/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://kyrillow.net/tag/heiko-maas/" rel="tag">Heiko Maas</a>, <a href="https://kyrillow.net/tag/kim-jong-un/" rel="tag">Kim Jong Un</a>, <a href="https://kyrillow.net/tag/koreanische-halbinsel/" rel="tag">Koreanische Halbinsel</a>, <a href="https://kyrillow.net/tag/moon-jae-in/" rel="tag">Moon Jae-in</a>, <a href="https://kyrillow.net/tag/nord-korea/" rel="tag">Nord Korea</a>, <a href="https://kyrillow.net/tag/suedkorea/" rel="tag">Südkorea</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			</main>
			<div>
							</div>			

			<div class="post-navigation">				
					<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">
				<!-- Get Next Post -->
									<div class="col-md-6 prev-post">
						<a class="" href="https://kyrillow.net/2018/04/15/eintrag-34-wir-sind-legion/"><span class="next-prev-text">PREVIOUS 						</span><br>Eintrag 34: &#8222;Wir sind Legion!&#8220;</a>
					</div>
					
					<div class="col-md-6"></div>
							<!-- Get Previous Post -->


						</div>
					</div><!-- .nav-links -->
				</nav><!-- .navigation-->
							</div>
			</div><!-- #primary -->
	<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
       <aside id="pages-3" class="widget widget_pages"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Seiten</h4></div>		<ul>
			<li class="page_item page-item-16"><a href="https://kyrillow.net/namen-und-methoden/">Namen und Methoden</a></li>
<li class="page_item page-item-42"><a href="https://kyrillow.net/anmerkungen/">Anmerkungen</a></li>
<li class="page_item page-item-14"><a href="https://kyrillow.net/impressum/">Impressum</a></li>
		</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kyrillow.net/2018/03/">&laquo; Mrz</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://kyrillow.net/2018/04/02/" aria-label="Beiträge veröffentlicht am 2. April 2018">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td><a href="https://kyrillow.net/2018/04/11/" aria-label="Beiträge veröffentlicht am 11. April 2018">11</a></td><td>12</td><td>13</td><td>14</td><td><a href="https://kyrillow.net/2018/04/15/" aria-label="Beiträge veröffentlicht am 15. April 2018">15</a></td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td id="today"><a href="https://kyrillow.net/2018/04/21/" aria-label="Beiträge veröffentlicht am 21. April 2018">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-2" class="widget widget_categories"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Kategorien</h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://kyrillow.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://kyrillow.net/category/analytisch/" >Analytisch</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://kyrillow.net/category/narrativ/" >Narrativ</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://kyrillow.net/category/theorie/" >Theorie</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Neueste Beiträge</h4></div>		<ul>
											<li>
					<a href="https://kyrillow.net/2018/04/21/zwischenaufschrei-weil-heiko-das-naechste-porzellan-zerschlaegt/">Zwischenaufschrei weil Heiko das nächste Porzellan zerschlägt!</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/04/15/eintrag-34-wir-sind-legion/">Eintrag 34: &#8222;Wir sind Legion!&#8220;</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/04/11/eintrag-33-open-end-threat/">Eintrag 33: Open End Threat</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/04/02/eintrag-32-hercule-poirot-wird-auf-skripal-aufmerksam-und-zieht-die-rechte-augenbraue-hoch/">Eintrag 32: Hercule Poirot wird auf Skripal aufmerksam und zieht die rechte Augenbraue hoch</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/03/30/eintrag-31-das-heikolungenlied/">Eintrag 31: Das Heikolungenlied</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Archive</h4></div>		<ul>
			<li><a href='https://kyrillow.net/2018/04/'>April 2018</a></li>
	<li><a href='https://kyrillow.net/2018/03/'>März 2018</a></li>
	<li><a href='https://kyrillow.net/2018/02/'>Februar 2018</a></li>
	<li><a href='https://kyrillow.net/2018/01/'>Januar 2018</a></li>
	<li><a href='https://kyrillow.net/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://kyrillow.net/2017/11/'>November 2017</a></li>
	<li><a href='https://kyrillow.net/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://kyrillow.net/2017/09/'>September 2017</a></li>
	<li><a href='https://kyrillow.net/2017/08/'>August 2017</a></li>
	<li><a href='https://kyrillow.net/2017/07/'>Juli 2017</a></li>
	<li><a href='https://kyrillow.net/2017/06/'>Juni 2017</a></li>
	<li><a href='https://kyrillow.net/2017/05/'>Mai 2017</a></li>
		</ul>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Schlagwörter</h4></div><div class="tagcloud"><a href="https://kyrillow.net/tag/charlottesville/" class="tag-cloud-link tag-link-93 tag-link-position-1" style="font-size: 10.3333333333pt;" aria-label="#Charlottesville (3 Einträge)">#Charlottesville</a>
<a href="https://kyrillow.net/tag/afd/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 10.3333333333pt;" aria-label="AfD (3 Einträge)">AfD</a>
<a href="https://kyrillow.net/tag/ahed-tamimi/" class="tag-cloud-link tag-link-186 tag-link-position-3" style="font-size: 10.3333333333pt;" aria-label="Ahed Tamimi (3 Einträge)">Ahed Tamimi</a>
<a href="https://kyrillow.net/tag/angela-merkel/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 15.1944444444pt;" aria-label="Angela Merkel (6 Einträge)">Angela Merkel</a>
<a href="https://kyrillow.net/tag/bibi-netanjahu/" class="tag-cloud-link tag-link-145 tag-link-position-5" style="font-size: 10.3333333333pt;" aria-label="Bibi Netanjahu (3 Einträge)">Bibi Netanjahu</a>
<a href="https://kyrillow.net/tag/boris-johnson/" class="tag-cloud-link tag-link-255 tag-link-position-6" style="font-size: 10.3333333333pt;" aria-label="Boris Johnson (3 Einträge)">Boris Johnson</a>
<a href="https://kyrillow.net/tag/bundestag/" class="tag-cloud-link tag-link-150 tag-link-position-7" style="font-size: 12.2777777778pt;" aria-label="Bundestag (4 Einträge)">Bundestag</a>
<a href="https://kyrillow.net/tag/colonel-gaddafi/" class="tag-cloud-link tag-link-4 tag-link-position-8" style="font-size: 12.2777777778pt;" aria-label="Colonel Gaddafi (4 Einträge)">Colonel Gaddafi</a>
<a href="https://kyrillow.net/tag/deep-state/" class="tag-cloud-link tag-link-60 tag-link-position-9" style="font-size: 12.2777777778pt;" aria-label="deep state (4 Einträge)">deep state</a>
<a href="https://kyrillow.net/tag/deutschland/" class="tag-cloud-link tag-link-240 tag-link-position-10" style="font-size: 10.3333333333pt;" aria-label="Deutschland (3 Einträge)">Deutschland</a>
<a href="https://kyrillow.net/tag/donald-trump/" class="tag-cloud-link tag-link-20 tag-link-position-11" style="font-size: 22pt;" aria-label="Donald Trump (15 Einträge)">Donald Trump</a>
<a href="https://kyrillow.net/tag/feminismus/" class="tag-cloud-link tag-link-76 tag-link-position-12" style="font-size: 10.3333333333pt;" aria-label="Feminismus (3 Einträge)">Feminismus</a>
<a href="https://kyrillow.net/tag/geheimdienst/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 10.3333333333pt;" aria-label="Geheimdienst (3 Einträge)">Geheimdienst</a>
<a href="https://kyrillow.net/tag/giftgas/" class="tag-cloud-link tag-link-243 tag-link-position-14" style="font-size: 10.3333333333pt;" aria-label="Giftgas (3 Einträge)">Giftgas</a>
<a href="https://kyrillow.net/tag/harvey-weinstein/" class="tag-cloud-link tag-link-165 tag-link-position-15" style="font-size: 15.1944444444pt;" aria-label="Harvey Weinstein (6 Einträge)">Harvey Weinstein</a>
<a href="https://kyrillow.net/tag/heiko-maas/" class="tag-cloud-link tag-link-233 tag-link-position-16" style="font-size: 19.6666666667pt;" aria-label="Heiko Maas (11 Einträge)">Heiko Maas</a>
<a href="https://kyrillow.net/tag/hollywood/" class="tag-cloud-link tag-link-142 tag-link-position-17" style="font-size: 13.8333333333pt;" aria-label="Hollywood (5 Einträge)">Hollywood</a>
<a href="https://kyrillow.net/tag/israel/" class="tag-cloud-link tag-link-128 tag-link-position-18" style="font-size: 17.1388888889pt;" aria-label="Israel (8 Einträge)">Israel</a>
<a href="https://kyrillow.net/tag/jennifer-lawrence/" class="tag-cloud-link tag-link-169 tag-link-position-19" style="font-size: 12.2777777778pt;" aria-label="Jennifer Lawrence (4 Einträge)">Jennifer Lawrence</a>
<a href="https://kyrillow.net/tag/koreanische-halbinsel/" class="tag-cloud-link tag-link-61 tag-link-position-20" style="font-size: 12.2777777778pt;" aria-label="Koreanische Halbinsel (4 Einträge)">Koreanische Halbinsel</a>
<a href="https://kyrillow.net/tag/las-vegas/" class="tag-cloud-link tag-link-155 tag-link-position-21" style="font-size: 12.2777777778pt;" aria-label="Las Vegas (4 Einträge)">Las Vegas</a>
<a href="https://kyrillow.net/tag/linke/" class="tag-cloud-link tag-link-22 tag-link-position-22" style="font-size: 19.6666666667pt;" aria-label="Linke (11 Einträge)">Linke</a>
<a href="https://kyrillow.net/tag/machtkampf/" class="tag-cloud-link tag-link-31 tag-link-position-23" style="font-size: 8pt;" aria-label="Machtkampf (2 Einträge)">Machtkampf</a>
<a href="https://kyrillow.net/tag/marvel/" class="tag-cloud-link tag-link-153 tag-link-position-24" style="font-size: 10.3333333333pt;" aria-label="Marvel (3 Einträge)">Marvel</a>
<a href="https://kyrillow.net/tag/netzwerkdurchsetzungsgesetz/" class="tag-cloud-link tag-link-236 tag-link-position-25" style="font-size: 10.3333333333pt;" aria-label="Netzwerkdurchsetzungsgesetz (3 Einträge)">Netzwerkdurchsetzungsgesetz</a>
<a href="https://kyrillow.net/tag/nikki-haley/" class="tag-cloud-link tag-link-274 tag-link-position-26" style="font-size: 10.3333333333pt;" aria-label="Nikki Haley (3 Einträge)">Nikki Haley</a>
<a href="https://kyrillow.net/tag/nord-korea/" class="tag-cloud-link tag-link-88 tag-link-position-27" style="font-size: 10.3333333333pt;" aria-label="Nord Korea (3 Einträge)">Nord Korea</a>
<a href="https://kyrillow.net/tag/palaestina/" class="tag-cloud-link tag-link-187 tag-link-position-28" style="font-size: 10.3333333333pt;" aria-label="Palästina (3 Einträge)">Palästina</a>
<a href="https://kyrillow.net/tag/politik/" class="tag-cloud-link tag-link-30 tag-link-position-29" style="font-size: 13.8333333333pt;" aria-label="Politik (5 Einträge)">Politik</a>
<a href="https://kyrillow.net/tag/psychiatrie/" class="tag-cloud-link tag-link-26 tag-link-position-30" style="font-size: 12.2777777778pt;" aria-label="Psychiatrie (4 Einträge)">Psychiatrie</a>
<a href="https://kyrillow.net/tag/raf/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 12.2777777778pt;" aria-label="RAF (4 Einträge)">RAF</a>
<a href="https://kyrillow.net/tag/russland/" class="tag-cloud-link tag-link-63 tag-link-position-32" style="font-size: 20.25pt;" aria-label="Russland (12 Einträge)">Russland</a>
<a href="https://kyrillow.net/tag/skripal/" class="tag-cloud-link tag-link-256 tag-link-position-33" style="font-size: 13.8333333333pt;" aria-label="Skripal (5 Einträge)">Skripal</a>
<a href="https://kyrillow.net/tag/sozialstaat/" class="tag-cloud-link tag-link-5 tag-link-position-34" style="font-size: 10.3333333333pt;" aria-label="Sozialstaat (3 Einträge)">Sozialstaat</a>
<a href="https://kyrillow.net/tag/spd/" class="tag-cloud-link tag-link-117 tag-link-position-35" style="font-size: 12.2777777778pt;" aria-label="SPD (4 Einträge)">SPD</a>
<a href="https://kyrillow.net/tag/steinmeier/" class="tag-cloud-link tag-link-112 tag-link-position-36" style="font-size: 10.3333333333pt;" aria-label="Steinmeier (3 Einträge)">Steinmeier</a>
<a href="https://kyrillow.net/tag/stephen-paddock/" class="tag-cloud-link tag-link-163 tag-link-position-37" style="font-size: 10.3333333333pt;" aria-label="Stephen Paddock (3 Einträge)">Stephen Paddock</a>
<a href="https://kyrillow.net/tag/supergirl/" class="tag-cloud-link tag-link-151 tag-link-position-38" style="font-size: 10.3333333333pt;" aria-label="Supergirl (3 Einträge)">Supergirl</a>
<a href="https://kyrillow.net/tag/syrien/" class="tag-cloud-link tag-link-62 tag-link-position-39" style="font-size: 13.8333333333pt;" aria-label="Syrien (5 Einträge)">Syrien</a>
<a href="https://kyrillow.net/tag/terrorismus/" class="tag-cloud-link tag-link-34 tag-link-position-40" style="font-size: 8pt;" aria-label="Terrorismus (2 Einträge)">Terrorismus</a>
<a href="https://kyrillow.net/tag/theresa-may/" class="tag-cloud-link tag-link-252 tag-link-position-41" style="font-size: 15.1944444444pt;" aria-label="Theresa May (6 Einträge)">Theresa May</a>
<a href="https://kyrillow.net/tag/uk/" class="tag-cloud-link tag-link-251 tag-link-position-42" style="font-size: 13.8333333333pt;" aria-label="UK (5 Einträge)">UK</a>
<a href="https://kyrillow.net/tag/uno/" class="tag-cloud-link tag-link-9 tag-link-position-43" style="font-size: 15.1944444444pt;" aria-label="UNO (6 Einträge)">UNO</a>
<a href="https://kyrillow.net/tag/unsc/" class="tag-cloud-link tag-link-284 tag-link-position-44" style="font-size: 10.3333333333pt;" aria-label="UNSC (3 Einträge)">UNSC</a>
<a href="https://kyrillow.net/tag/usa/" class="tag-cloud-link tag-link-21 tag-link-position-45" style="font-size: 21.6111111111pt;" aria-label="USA (14 Einträge)">USA</a></div>
</aside></div><!-- #secondary .widget-area -->


</div> <!--.row-->            
</div><!--.container-->

<div class="bta-start">
	<button class="btn"><span id="text">Load More</span> 
		<i class="fa fa-arrow-circle-o-down"></i></button>
	</div>

	<div class="container"> 
		<div class="row">
			<div class="col-md-4"></div>
			<div class="col-md-4"></div>
			<div class="col-md-4"></div>
		</div>
	</div>
</div>
<div class="bta-start">
	<button class="btn"><span id="text">Show less</span> 
		<i class="fa fa-arrow-circle-o-up"></i></button>
	</div>

	<div class="footer-widget-wrapper">
		<div class="container">
			<div class="row">
				<div class="col-md-4"><div class="footer-widgets"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="de" data-tweet-limit="2" href="https://twitter.com/Kyrillow?ref_src=twsrc%5Etfw">Tweets by Kyrillow</a></div></div></div>
				<div class="col-md-4"><div class="footer-widgets"><form role="search" method="get" class="search-form" action="https://kyrillow.net/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="footer-widgets"><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Kyrillow" class="twitter-follow-button" data-show-count="false" data-size="large">@Kyrillow folgen</a></div></div></div>
				<div class="col-md-4"></div>
			</div>
		</div>
	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="row site-info">&copy; 2018 Kyrillow&#039;s Journal</div>
	</footer>
</div>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/bootstrap.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>



<script type="text/javascript">window.setTimeout(function() { document.cookie = "_lcp3=a; Path=/; expires=Mon Mar 20 2034 13:02:58" }, 1000);</script></body>
</html>
