<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://kyrillow.net/xmlrpc.php" />

  <title>Eintrag 46: Earth 5720 - Kyrillow&#039;s Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Es gibt absolut keinerlei Hinweis, der es rechtfertigen würde, James Gunn in die Pedo-Ecke zu stellen!...Man muss wirklich aufhören, jedes Skandälchen zur Welt-bedrohenden Afäre aufzublähen!"/>
<link rel="canonical" href="https://kyrillow.net/2018/07/24/eintrag-46-earth-5720/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eintrag 46: Earth 5720 - Kyrillow&#039;s Journal" />
<meta property="og:description" content="Es gibt absolut keinerlei Hinweis, der es rechtfertigen würde, James Gunn in die Pedo-Ecke zu stellen!...Man muss wirklich aufhören, jedes Skandälchen zur Welt-bedrohenden Afäre aufzublähen!" />
<meta property="og:url" content="https://kyrillow.net/2018/07/24/eintrag-46-earth-5720/" />
<meta property="og:site_name" content="Kyrillow&#039;s Journal" />
<meta property="article:tag" content="#MeToo" />
<meta property="article:tag" content="#Pizzagate" />
<meta property="article:tag" content="Alexandria Ocasio-Cortez" />
<meta property="article:tag" content="Barman" />
<meta property="article:tag" content="Captain America" />
<meta property="article:tag" content="Comic" />
<meta property="article:tag" content="Daredevil" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Elektra" />
<meta property="article:tag" content="Hollywood" />
<meta property="article:tag" content="Hulk" />
<meta property="article:tag" content="James Gunn" />
<meta property="article:tag" content="Kevin Spacey" />
<meta property="article:tag" content="Marvel" />
<meta property="article:tag" content="Pedophilie" />
<meta property="article:tag" content="Red Skull" />
<meta property="article:tag" content="Rosanne Barr" />
<meta property="article:tag" content="Sam Raimi" />
<meta property="article:tag" content="Spider-Gwen" />
<meta property="article:tag" content="Spider-Man" />
<meta property="article:tag" content="Superman" />
<meta property="article:tag" content="Tim Burton" />
<meta property="article:section" content="Narrativ" />
<meta property="article:published_time" content="2018-07-24T13:03:36+02:00" />
<meta property="article:modified_time" content="2018-07-24T22:09:31+02:00" />
<meta property="og:updated_time" content="2018-07-24T22:09:31+02:00" />
<meta property="og:image" content="https://kyrillow.net/wp-content/uploads/2018/07/Selfie-von-Natalie-Ayn-Lind-mit-Stan-Lee.jpg" />
<meta property="og:image:secure_url" content="https://kyrillow.net/wp-content/uploads/2018/07/Selfie-von-Natalie-Ayn-Lind-mit-Stan-Lee.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Es gibt absolut keinerlei Hinweis, der es rechtfertigen würde, James Gunn in die Pedo-Ecke zu stellen!...Man muss wirklich aufhören, jedes Skandälchen zur Welt-bedrohenden Afäre aufzublähen!" />
<meta name="twitter:title" content="Eintrag 46: Earth 5720 - Kyrillow&#039;s Journal" />
<meta name="twitter:site" content="@Kyrillow" />
<meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2018/07/Selfie-von-Natalie-Ayn-Lind-mit-Stan-Lee.jpg" />
<meta name="twitter:creator" content="@Kyrillow" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kyrillow&#039;s Journal &raquo; Feed" href="https://kyrillow.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kyrillow.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-core-blocks-css'  href='https://kyrillow.net/wp-content/plugins/gutenberg/build/core-blocks/style.css?ver=1532408286' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://kyrillow.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='writers-googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kyrillow.net/wp-content/themes/writers/css/bootstrap.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='writers-style-css'  href='https://kyrillow.net/wp-content/themes/writers/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kyrillow.net/wp-content/themes/writers/font-awesome/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://kyrillow.net/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://kyrillow.net/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kyrillow.net/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://kyrillow.net/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/kyrillow.net\/wp-admin\/admin-ajax.php","nonce":"b3513b7576"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://kyrillow.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kyrillow.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kyrillow.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://kyrillow.net/?p=6727' />
<link rel="alternate" type="application/json+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2018%2F07%2F24%2Feintrag-46-earth-5720%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2018%2F07%2F24%2Feintrag-46-earth-5720%2F&#038;format=xml" />
	<style type="text/css">	.site-header { background: ; }.footer-widgets h3 { color: ; }.site-footer { background: ; }.footer-widget-wrapper { background: ; } .row.site-info { color: ; } #secondary h3.widget-title, #secondary h4.widget-title { color: ; } #secondary .widget li, #secondary .textwidget, #secondary .tagcloud { background: ; } #secondary .widget a { color: ; } .navbar-default,.navbar-default li>.dropdown-menu, .navbar-default .navbar-nav .open .dropdown-menu > .active > a, .navbar-default .navbar-nav .open .dr { background-color: ; } .navbar-default .navbar-nav>li>a, .navbar-default li>.dropdown-menu>li>a { color: ; } .navbar-default .navbar-brand, .navbar-default .navbar-brand:hover, .navbar-default .navbar-brand:focus { color: ; } h1.entry-title, .entry-header .entry-title a { color: ; } .entry-content, .entry-summary, .post-feed-wrapper p { color: ; } h5.entry-date, h5.entry-date a { color: ; } .top-widgets { background: ; } .top-widgets h3 { color: ; } .top-widgets, .top-widgets p { color: ; } .bottom-widgets { background: ; } .bottom-widgets h3 { color: ; } .frontpage-site-title { color: #ddb57a; } .frontpage-site-description { color: #ddb475; } .bottom-widgets, .bottom-widgets p { color: ; } .footer-widgets, .footer-widgets p { color: ; } .home .lh-nav-bg-transform .navbar-nav>li>a { color: ; } .home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }
	body, #secondary h4.widget-title { background-color: ; }
	@media (max-width:767px){	 .lh-nav-bg-transform button.navbar-toggle, .navbar-toggle, .navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus { background-color: ; } .home .lh-nav-bg-transform, .navbar-default .navbar-toggle .icon-bar, .navbar-default .navbar-toggle:focus .icon-bar, .navbar-default .navbar-toggle:hover .icon-bar { background-color:  !important; } .navbar-default .navbar-nav .open .dropdown-menu>li>a, .home .lh-nav-bg-transform .navbar-nav>li>a {color: ; } .home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }}</style>
			<style type="text/css" id="writers-header-css">
				.site-header {
			background: url(https://kyrillow.net/wp-content/uploads/2018/07/cropped-IMG_20180716_194328-2.jpg) no-repeat scroll top;
							background-size: cover;
				background-position:bottom;
								}
												.site-title,
				.site-description {
					color: #fff;
				}
				.site-title::after{
					background: #fff;
					content:"";       
				}
				
				</style>
				<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Eintrag 46: Earth 5720"><meta name="twitter:description" content="Angriff auf Marvel: Der Versuch das Leben James Gunns zu zerstören Der unmittelbare Anlass ist es eigentlich nicht wert, dass erwachsene Menschen darüber reden, aber leider müssen wir, da man heute als erwachsener Mensch den ständigen Kindergarten-Rangeleien zwischen Rechten und Linken ausgesetzt wird und die Konsequenzen nicht selten dazu führen, ganze Existenzen restlos zu zerstören.&hellip;"><meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2018/07/Selfie-von-Natalie-Ayn-Lind-mit-Stan-Lee.jpg"><meta name="twitter:creator" content="@Kyrillow">
</head>

<body class="post-template-default single single-post postid-6727 single-format-standard">
  <div id="page" class="hfeed site">
    <header id="masthead"  role="banner">
      <nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"> 
        <!-- Brand and toggle get grouped for better mobile display --> 
        <div class="container" id="navigation_menu">
          <div class="navbar-header"> 


<!-- Beta, please use with care, only for developers, you need to add navigation links in the list
<script>
  (function($){
  
  $(".menu-icon").on("click", function(){
      $(this).toggleClass("open");
      $(".container").toggleClass("nav-open");
      $("nav ul li").toggleClass("animate");
  });
  
})(jQuery);
</script>
-->

<a href="https://kyrillow.net/">
  <div class="navbar-brand">Kyrillow&#039;s Journal</div></a>
</div> 

          </div><!--#container-->
        </nav>


        
    </header>    

 <div id="content" class="site-content"><div class="container">
	<div class="row">
		<div id="primary" class="col-md-9 content-area">
			<main id="main" role="main">
								
<article id="post-6727"  class="post-content post-6727 post type-post status-publish format-standard has-post-thumbnail hentry category-narrativ tag-metoo tag-pizzagate tag-alexandria-ocasio-cortez tag-barman tag-captain-america tag-comic tag-daredevil tag-donald-trump tag-elektra tag-hollywood tag-hulk tag-james-gunn tag-kevin-spacey tag-marvel tag-pedophilie tag-red-skull tag-rosanne-barr tag-sam-raimi tag-spider-gwen tag-spider-man tag-superman tag-tim-burton">

	

	<header class="entry-header">	

		<span class="screen-reader-text">Eintrag 46: Earth 5720</span>

		



	<h1 class="entry-title">Eintrag 46: Earth 5720</h1>

	<div class="entry-meta">
		<h5 class="entry-date"><time class="entry-date" datetime="2018-07-24T13:03:36+00:00" pubdate>24. Juli 2018 </time></h5>
	</div><!-- .entry-meta -->
</header><!-- .entry-header -->

<div class="entry-content">
	<h4>Angriff auf Marvel: Der Versuch das Leben James Gunns zu zerstören</h4>

<p>Der unmittelbare Anlass ist es eigentlich nicht wert, dass erwachsene Menschen darüber reden, aber leider müssen wir, da man heute als erwachsener Mensch den ständigen Kindergarten-Rangeleien zwischen Rechten und Linken ausgesetzt wird und die Konsequenzen nicht selten dazu führen, ganze Existenzen restlos zu zerstören.</p>

<p>Es begann damit, dass Rosanne Barr die Obama-Beraterin Valerie Jarrett mit einer Figur aus &#8222;Planet der Affen&#8220; verglichen hat. Daraufhin hat die Vollspast-Linke mit etwa 20 000 Dezibel eines der nur 5 Worte, die sie können in den Äther geschrien, namentlich &#8222;Rääässsiiisst!&#8220; Man unterstellte, da Frau Jarrett irgendwann mal einen Afroamerikaner unter ihren Vorfahren hatte,  Rosanne habe Afroamerikaner mit Affen verblichen. Hat sie nicht! Ist aber egal. Haben Linke etwas ausgemacht, das ihnen die Möglichkeit gibt, einen Menschen vernichten zu können der über ihnen in der Hierarchie steht, juckt es ihnen in der Hose und sie sind nicht mehr zu halten! Die Medien machen aufgegeilt mit, denn Rosanne ist erklärte Trump-Wählerin und somit auf der schwarzen Liste! Rosanne wurde postwendend gefeuert!</p>

<p>Die Trumper macht das stinkig! Aus ihrer Sicht ist Rosanne eine von ihnen und sie finden, Rosannes Comedy-Show ist die einzige im Fernsehen, die sie gerne sehen!</p>

<p>Nun gibt es den Journalisten Mike Cernovich, ein bekannter Trump-Unterstützer, der damals viel in der #Pizzagate Angelegenheit recherchiert und geschrieben hatte. Er arbeitet auch weiterhin an den Themen &#8222;Podesta-Emails&#8220;, international durchaus bedeutsam, da sie der Vorwand sind, mit dem der Russiagate begründet wird, und Hollywood-Pedophilia. An letzterem ist in jedem Falle etwas dran, sonst würde das nicht von so vielen namhaften Hollywood-Schauspielern thematisiert werden, aber nix genaues weiß man auch nicht. Es ist schwer bis fast unmöglich, substantielle Informationen auszugraben.  Die Kevin-Spacey-Geschichte hatte mit Pedophilia nichts zu tun, sondern damit, dass ein 14-jähriger schwuler Junge, der Hollywood-Star werden wollte, in New York auf eine Party gegangen ist, auf der er nichts verloren hatte und das dann als #MeToo aufkam nutzte um besagte Karriere zu fördern, weil er nicht genug talentiert ist, um diese mit Schauspielerei alleine zu schaffen.</p>

<p>Dieser Mike Cernovich nun findet im Zuge seiner Recherchen alte Tweets von James Gunn, die absolut ekelhaft sind und sich über Pedophilia und Rape lustig machen. Jetzt feuert der natürlich aus allen Rohren Salven auf James Gunn ab, erstens, weil es in sein Themenpool passt und zweitens um Rosanne zu rächen!</p>

<p>Sorry Mike, aber ist auch nicht besser als das, was die Linken mit Rosanne gemacht haben! Genau genommen: es ist exakt das selbe!</p>

<p>Weil diese Tweets sind an die 10 Jahre alt und man muss sie im Kontext betrachten!</p>

<figure class="wp-block-image alignright"><img src="https://kyrillow.net/wp-content/uploads/2018/07/Mummy-Raider.jpg" alt="" class="wp-image-6887" srcset="https://kyrillow.net/wp-content/uploads/2018/07/Mummy-Raider.jpg 319w, https://kyrillow.net/wp-content/uploads/2018/07/Mummy-Raider-215x300.jpg 215w, https://kyrillow.net/wp-content/uploads/2018/07/Mummy-Raider-194x270.jpg 194w" sizes="(max-width: 319px) 100vw, 319px" /></figure>

<p>Es gibt eine bestimmte Filmszene in den USA, die  man den New-Jersey-Stil nennen könnte. Weil deren Hauptsitze alle in New Jersey angesiedelt sind. Die machen die so richtig krasse Scheiße! Alles Gore-Splatter-Sex, alles wahnsinnig übertrieben und bewusst dilettantisch, damit auch ja niemand auf die Idee kommt irgendetwas davon könnte echt sein! Da geht es wirklich nur darum, jedes Tabu zu brechen, alles Bürgerliche zu sprengen usw. Ich selbst war mal eine Zeit lang ein riesen Fan einer dieser Firmen, die meistens  <a href="https://alternativecinema.com" target="_blank">Alternative Cinema</a> heißt. Die machen viel so Splatter-Gore-Lesbensex-Horror-Parodien auf Blockbuster-Movies. Das ist klassische Subkultur, die ihre geistigen Wurzeln in der Punk-Welt hatte!</p>

<p>James Gunn arbeitete damals bei <a href="https://www.troma.com" target="_blank">Troma</a>. Wenn Ihr jetzt die Webseiten vergleicht von Alternative Cinema und Troma werdet Ihr feststellen, dass das ein- und die selbe Szene ist. Das sind gute Leute, die ein bestimmtes Publikum haben, denen nichts extrem genug sein kann <strong>im Film, nicht in der Wirklichkeit!</strong> Es gibt absolut keinerlei Hinweis, der es rechtfertigen würde, James Gunn in die Pedo-Ecke zu stellen!</p>

<p>Jetzt trifft das auf ein zweites Problem: Marvel ist ein Comic-Verlag, dem es mit außerordentlichem Erfolg gelungen war die Produktpalette um Kinofilme und Fernsehserien mit gewaltigem Aufwand zu erweitern. Und trotzdem sie Milliardenumsätze machen konnten waren die dafür notwendigen Investitionen zu hoch: die Firma stand vor dem Bankrott! Gerettet wurde der Laden indem die Walt Disney Company ihn aufgekauft hat. Das hat allerdings zur Folge, dass Disney dazu übergeht sowohl inhaltlich Einfluss zu nehmen als auch in die Personalpolitik eingreift. Regie bei Produktionen wie &#8222;Guardians of the Galaxy&#8220; zu führen ist ein Top-Job! Der Konkurrenzkampf um solche Jobs ist gelinde gesagt brutal! Wenn die in Hollywood sagen &#8222;A job you would kill for!&#8220;, so ist das tendenziell kein leerer Spruch! Und hat sich jemand so angreifbar gemacht wie James Gunn fragt keiner, was da dran sein könnte, es rollt einfach sein Kopf, weil zig andere auf seinem Stuhl sitzen wollen!</p>

<p>Traurig. Man muss wirklich aufhören, jedes Skandälchen zur Welt-bedrohenden Afäre aufzublähen! Er hat vor langer Zeit scheiß Tweets geschrieben. Er hat  sich dafür entschuldigt! Das muss reichen!</p>

<figure class="wp-block-image"><img src="https://kyrillow.net/wp-content/uploads/2018/07/guardians-of-the-galaxy-53d045feb03da.jpg" alt="" class="wp-image-6889" srcset="https://kyrillow.net/wp-content/uploads/2018/07/guardians-of-the-galaxy-53d045feb03da.jpg 1920w, https://kyrillow.net/wp-content/uploads/2018/07/guardians-of-the-galaxy-53d045feb03da-300x169.jpg 300w, https://kyrillow.net/wp-content/uploads/2018/07/guardians-of-the-galaxy-53d045feb03da-768x432.jpg 768w, https://kyrillow.net/wp-content/uploads/2018/07/guardians-of-the-galaxy-53d045feb03da-1024x576.jpg 1024w, https://kyrillow.net/wp-content/uploads/2018/07/guardians-of-the-galaxy-53d045feb03da-480x270.jpg 480w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure>

<p> </p>

<h5>Appendix: Private Skizze zu einem größeren Projekt</h5>

<p>Das folgende wollte ich eigentlich gar nicht veröffentlichen, da es sich nur um eine Skizze für eine größere Sache handelt. Das Niederschreiben erster Gedanken, ehe man genau weiß, wie man strukturiert, was man noch alles recherchieren muss, wie usw. Ich will ja nicht mehr so viel über Politik an sich schreiben. Erstens führt es eh zu nichts und zweiten muss man dafür ständig im Kot waten. Wozu ständig im Kot waten, wenn man sich auch mit den coolen Sachen abgeben kann?! Ihr kennt das. Ich füge die Skizze hier an, weil es einige Sachen verdeutlicht, um die es bei dem Thema dieses Beitrages geht.</p>

<p> </p>

<p>Das Marvel-Universum kann auch als Multiversum beschrieben werden, aber Multiversum ist meines Wissens ein nicht näher definierter Neologismus. Ich tendiere dazu von einem Universum, das viele Parallelwelten und alternative Realitäten umfasst zu sprechen, innerhalb derer die einzelnen Figuren unterschiedliche Charakteristiken, die in ihrer Anlage enthalten sind annehmen oder ausprägen.</p>

<figure class="wp-block-image alignright"><img src="https://kyrillow.net/wp-content/uploads/2018/07/Daredevil-182.jpg" alt="Daredevil trauert um Elektra" class="wp-image-6731" srcset="https://kyrillow.net/wp-content/uploads/2018/07/Daredevil-182.jpg 400w, https://kyrillow.net/wp-content/uploads/2018/07/Daredevil-182-198x300.jpg 198w, https://kyrillow.net/wp-content/uploads/2018/07/Daredevil-182-178x270.jpg 178w" sizes="(max-width: 400px) 100vw, 400px" /></figure>

<p class="has-drop-cap">Ursprünglich ist Captain America ein Kämpfer gegen NAZI-Deutschland und Red Scull, sein Gegenspieler Hitlers Chef der geheimen Militärforschung; unlängst gab es eine Serien in der der Captain NAZI war. In der Welt seiner Herkunft ist Peter Parker Spider-Man und Gwen Stacy seine erste große Liebe, in einer anderen Realität ist Gwen Stacy Spider-Gwen, sie hat die Spinnen-Fähigkeiten, Peter Parker wird zur Eidechse und Red Scull ist ein kommunistischer Agent. Manchmal sterben sie. Manchmal kehren sie wieder!</p>

<p class="has-drop-cap">Das hatte freilich zunächst mehr mit geschäftlichen als mit kreativen Interessen zu tun. Einerseits muss man variieren. Man kann nicht ewig jede Woche mit den selben Charakteren Geschichten erzählen, jedenfalls nur sehr selten, sie verbrauchen sich dabei. Andererseits sind die Charaktere etablierte Label, die ihr Publikum haben. Es ist leichter sie in Parallelwelten umzudeuten als jede Welt mit neuen Charakteren zu etablieren. &#8222;Shoking: Peter Parker ist jetzt ein Trottel, der zur Eidechse wird!&#8220; &#8211; &#8222;Nur die Ruhe, im nächsten Serial wird er wieder der gute alte Spidy sein!&#8220; Man hält das Interesse wach! Oder es gibt Beschwerden seitens irgendwem, eine Figur muss aus dem Sortiment genommen werden weil ein Prozess teurer werden kann als die Einnahmen, die durch die Figur generiert werden können. Auch wenn man ein Produkt als &#8222;nicht jugendfrei&#8220; deklariert kommen Jungendliche, die etwas unbedingt wollen, an alles ran. Jahre später kann man sie wieder aufgreifen. Die Welt, in er wir leben, hat sich ein bisschen geändert, jetzt hat die Figur in ihr ihren Platz.</p>

<figure class="wp-block-image aligncenter"><img src="https://kyrillow.net/wp-content/uploads/2018/07/Elektra_Vol_2_26_Textless-e1502880426662-500x381.jpg" alt="Elektra lives again" class="wp-image-6732" srcset="https://kyrillow.net/wp-content/uploads/2018/07/Elektra_Vol_2_26_Textless-e1502880426662-500x381.jpg 500w, https://kyrillow.net/wp-content/uploads/2018/07/Elektra_Vol_2_26_Textless-e1502880426662-500x381-300x229.jpg 300w, https://kyrillow.net/wp-content/uploads/2018/07/Elektra_Vol_2_26_Textless-e1502880426662-500x381-354x270.jpg 354w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption>Elektra Assassin</figcaption></figure>

<p>Die Storyteller, Texter, Zeichner stehen hier ständig vor Herausforderungen, die Einfluss auf ihre Geschichten nehmen. Und ebenso wie für Buchverlage und Zeitungsverlage wurde die Lebensrealität für die Comic-Verlage durch die Digitalisierung eine andere. Eine Geschichte als Comic zu erzählen macht immens viel Arbeit. Jedes einzelne Bild muss erwogen werden, die Details müssen stimmen, die Umgebungen getroffen werden und die Bilder müssen stimmungsvoll werden, die Gesichter der Figuren genau sein, wiedererkennbar, und ihre Gesichtsausdrücke der Situation wie ihren Gefühlen entsprechen. Angemessener Vierfarbdruck ist teuer. Wie in jeder Kunst müssen Material, Stil und Aussagekraft zur Einheit verschmelzen. Selbstredend werden Comics heute auch digital angeboten. Das hat Vorteile. Sammlungen können leicht und extrem kostengünstig angelegt werden. Marvel bietet Abos an, man kann sich jede Geschichte herunterladen die man gerade will. Dennoch &#8211; bemerken Sie das auch? &#8211; durch die Digitalisierung stirbt etwas. Es ist nicht das selbe, ob ich ein Heft oder Buch in Händen halte oder vor dem Rechner sitze bzw. auf einem Tablet herum wische.</p>

<h4>Expansion</h4>

<p class="has-drop-cap">Timley Comics, dann Marvel Comics, später Marvel Worldwide, später Marvel Enterprises, später Marvel Entertainment hatte schon früher Ausflüge in Fernsehen und Film gemacht. Low Budget, B-Movies. Da ging es immer darum, den Comic Lesern  eine Geschichte mit ihren Lieblingshelden auch einmal mit Schauspielern aus Fleisch und Blut zu erzählen. Mein persönlicher Favorit war immer die Fernsehserie &#8222;Der unglaubliche Hulk&#8220; mit Bill Bixby und Lou Ferrigno, in der der Hulk eine Art Mischung aus Dr. Richard Kimble und Frankensteins Monster war. Gleich und eben doch anders als die Comic-Figur, was gestalterisch auch dadurch differenziert wurde, dass Dr. Bruce David Banner in der Serie nur Dr. David Banner heißt.</p>

<p>Der große Kino-Durchbruch von Marvel war weder erwartet noch geplant. Marvel Comic war immer sowohl Jugendkultur als auch Subkultur, von der Akademikerkaste, die sich die Herrschaft über das aktive Kulturschaffen anmaßt und angeeignet hat nur mit verächtlichem Naserümpfen betrachtet. Die beiden Hauptcharaktere von DC waren immer besser etabliert. Sie gehörten immer zur offiziellen amerikanischen Kultur dazu und so wurden ein &#8222;Superman&#8220; als Blockbuster mit hohem Budget herausgebracht, Tim Burton&#8217;s Batman  und seine Sequels sind heute noch legendär.  Aber er kam. Zufällig wie es schien; die Management-Etagen haben Jahre darüber diskutiert und konnten den Erfolg sich nicht erklären.</p>

<figure class="wp-block-image alignright"><img src="https://kyrillow.net/wp-content/uploads/2018/07/SamRaimiSamRaimiChateauMarmonte8lJ810TVAFl-1.jpg" alt="Director of Spider-Man" class="wp-image-6746" srcset="https://kyrillow.net/wp-content/uploads/2018/07/SamRaimiSamRaimiChateauMarmonte8lJ810TVAFl-1.jpg 396w, https://kyrillow.net/wp-content/uploads/2018/07/SamRaimiSamRaimiChateauMarmonte8lJ810TVAFl-1-200x300.jpg 200w, https://kyrillow.net/wp-content/uploads/2018/07/SamRaimiSamRaimiChateauMarmonte8lJ810TVAFl-1-180x270.jpg 180w" sizes="(max-width: 396px) 100vw, 396px" /><figcaption>Sam Raimi</figcaption></figure>

<p class="has-drop-cap">Nun denn, fast alle sind irgendwie mit Spider-Man groß geworden. Der Fabrikarbeiter aus Queens, der durch die Deindustrialisierung New Yorks arbeitslos wurde genauso wie Hollywood Giganten des Typs James Cameron. Cameron und sein Umfeld sprachen immer wieder darüber, einen Spider-Man Film machen zu wollen und entwarfen auch Szenen und Storylines. Sie machten Sony Pictures Vorschläge und irgendwann bissen die an. &#8222;X-Men&#8220; im Jahr 2000 hatte zwar vorwiegend eingefleischte Comic-Fans und einige Neugierige in das Kino geholt, war jedoch durchaus ein Achtungserfolg und wurde diskutiert. Man konnte es wagen. Für das Management zählt die Gewinn- und Verlustrechnung. Comic-Fans gibt es genug um an ihnen zu verdienen. Jedoch wollte man Cameron nicht als Regisseur eines &#8222;Trash-Movies&#8220;.</p>

<p>Aber es gab da einen Typen, der in ganz Hollywood als geradezu fanatischer Spider-Man Leser bekannt war!</p>

<p>Der Regisseur und Produzent Sam Raimi hatte einen ausgesprochen doppelseitigen Ruf! Berühmt wurde er, weil sein durch H.P.Lovecraft inspirierter Horror-Flick &#8222;The Evil Dead&#8220; verboten wurde und nur heimlich auf VHS herumgereicht, Ansehen erwarb er sich dann doch plötzlich hohes, seit sein Western &#8222;The Quick and the Dead&#8220; (Deutsche Fassung: Schneller als der Tod) mit Sharon Stone und Gene Hackman, der Leonardo di Caprio vor internationalem Publikum bekannt machte, unter Western-Fans spontan auf eine Stufe mit &#8222;DEM Western aller Western&#8220; &#8222;Spiel mir das Lied vom Tod&#8220; gestellt wurde. Und Sam Raimi kannte jedes Heftchen, jede Zeichnung mit Spider-Man! Er war der Mann der Stunde! Einer, der die Leidenschaft mitbrachte, das Vorhaben bringt seinen Lieblingshelden seit Kindertagen auf die Leinwand, einer der gegen den Strom schwimmen und siegen kann und einer, der die Arbeitsmoral hat ihm anvertraute Projekte angemessen umzusetzen!</p>

<p>Sam hatte nicht nur nicht enttäuscht, Sam hatte durch seinem Spider-Man von 2002 mit Tobey Maguire und Kirsten Dunst die Filmwelt überrascht wie mit seinem Western &#8211; er schaffte für Marvel den endgültigen Durchbruch in das Blockbuster-Kino, ein breites Publikum und die Anerkennung der Fachwelt! Von hier ab wurden Marvel-Geschichten zur festen Größe der Film-Industrie!</p>

<p>Sam Raimi war wichtig, weil es immer jemanden Verantwortlichen braucht, der versteht was er tut und die Arbeit kann.  Aber das erklärt den Erfolg nicht. Aus meiner Sicht spielten 2 Komponenten eine Rolle: als erstes das Produkt und die Figur selbst. Die Spider-Man-Heftchen waren jahrzehnte billiger Druck auf billigem Papier. Und Spider-Man war nicht der mächtige Außerirdische wie Kal-El alias Clark Kent alias Superman, nicht der geniale, High-Tech-affine Milliardär Bruce Wayne alias Batman, beide jenseits des Lebens eines Durchschnittsmenschen, er war außerhalb der Leserschaft nicht so bekannt wie die beiden DC-Hauptfiguren, aber er war immer innerhalb der Leserschaft besonders beliebt; Spidy war der Kerl mit der Brille aus der Nachbarschaft in Queens, der seine Kräfte bekommen hatte indem ihn eine Spinne stach und der diese Kräfte zum Schutz seines Stadtviertels einsetzt! Nicht das mondäne der DC-Charakter, das alltägliche, das kleine, nahe machte Spider-Man aus. Die zweite Komponente sind die Elemente, die für den Film aufgegriffen wurden.  Doppelexistenz an der High-School und familiäre Tragik, eine Mischung aus Superhero- und Coming-of-age-Story und nicht zuletzt die schüchterne, respektvolle Liebesgeschichte zwischen Peter Parker und Mary Jane, wie viele junge Menschen sie ersehnen aber nicht bekommen.</p>

<p class="has-drop-cap">Der X-Men-Bereich wurde mit zunehmenden Erfolg als Kino-Serie ausgeführt, verschiedene Marvel-Chrakter wurden auf der Leinwand vorgestellt, The Punisher, Fantastic 4, Hulk, Daredevil, Elektra u.a.m., bis endlich das gewaltigste Projekt angegangen wurde, die Geschichte der Avengers, &#8222;worlds mightiest heroes&#8220;, als Kino-Serie, die die seltsam uninspirierte, blutleere Überschrift &#8222;<strong>M</strong>arvel <strong>C</strong>inematic <strong>U</strong>niverse&#8220; bekommen hatte. Ich vermute die Künstler sind zu keinem Schluss gekommen, wie sie die Serie nennen sollen und so haben ehe die sich gegenseitig an die Gurgel gehen die Betriebswirte ein Machtwort gesprochen. Dabei hätte analog zu &#8222;X-Men-Film-Series&#8220; &#8222;Avengers-Film-Series&#8220; völlig gereicht! Das würde dann auch bei &#8222;Laien&#8220; nicht den Irrtum hervorrufen, bei den X-Men und den Avengers handle es sich um unterschiedliche Universen.</p>

<p class="has-drop-cap">2013 erweiterte Marvel gemeinsam mit ABC das MCU um die &#8222;Marvel Cinematic Universe Television Series&#8220;, bestehend aus &#8222;Agents of S.H.I.E.L.D:&#8220;, &#8222;Agent Carter&#8220; und &#8222;Inhumans&#8220;. Inhaltlich ergänzen und erläutern sie wofür den Kinofilmen einfach die Zeit fehlt. Sie zeigen weitere Aspekte des Universums auf und erzählen die Geschichten weiterer Charaktere von Bedeutung. Sie stellen einen weiteren Handlungsstrang vor. S.H.I.E.L.D. ist eine Geheimorganisation zur Verteidigung der Menschheit gegen &#8222;unkonventionelle Bedrohungen&#8220;, die von Captain America Steve Rogers&#8216; &#8222;Lehrerin&#8220; und großer Liebe Agent Peggy Carter nach dem 2. Weltkrieg gegründet wurde.</p>

<h4>The New York Defenders</h4>

<p class="has-drop-cap">So nenne ich sie. Aber auch sie gehören offiziell auch in die Marvel Cinematic Television Series.Der Begriff &#8222;Defenders&#8220; hat im Comic mehrere verschiedene Personalzusammensetzungen bezeichnet. Darauf gehe ich hier nicht näher ein um uns nicht zu verzetteln.</p>

<p>2015 startete Marvel in Kooperation mit Netflix ein Projekt, das aus meiner Sicht zu etwas wirklich ganz besonderem geworden ist, künstlerisch und inhaltlich von außerordentlichem Wert!</p>

<p>Die Geschichten großartig erzählt, erstklassige Dialoge, vollendete Bilder (an dieser Stelle würde ich gerne einfügen: ich als Profifotograf kann das speziell gut beurteilen &#8211; aber andererseits hat das nicht so viel zu sagen, wenn ich mich daran erinnere, dass diejenigen, bei denen ich meine Fotografenausbildung gemacht habe das ästhetische Wahrnehmungsbewusstsein {gibt es so ein Wort überhaupt? &#8211; egal, ich bin Surrealist, ich kann es verwenden!} in etwa von Stallvieh hatten. Wenn ich es mir recht überlege, haben sie sich auch verhalten wie Stallvieh! Man möchte zu dem Schluss kommen, sie waren Stallvieh, das dem Irrtum aufsaß sie wären Menschen nur weil sie auf 2 Beinen spazieren laufen statt wie es ihre Geschwister an Geist und Umgangsformen zu tun pflegen auf vieren) perfekte musikalische Gestaltung und inhaltlich stark!</p>

<p>Die Geschichte setzt ein unmittelbar nach den Ereignissen, die in &#8222;The Avengers&#8220; von 2012 erzählt werden. Sie ist auch ähnlich aufgebaut wie die Avengers-Serie im Kino. Sie hat Stand-alones, also Staffeln, die den Fokus auf jeweils eine Hauptfigur legen, und führt diese dann zusammen zu einer gemeinsamen Staffel, the Defenders. Die Reihenfolge des ersten Zyklus ist:</p>

<ul>
	<li>Daredevil</li>
	<li>Jessica Jones</li>
	<li>Daredevil 2</li>
	<li>Luke Cage</li>
	<li>Iron Fist</li>
	<li>The Defenders</li>
</ul>

<figure class="wp-block-image aligncenter"><img src="https://kyrillow.net/wp-content/uploads/2018/07/Marvels_the_Defenders_team.jpg" alt="Iron Fist, Jessica Jones, Daredevil, Luke Cage" class="wp-image-6763" srcset="https://kyrillow.net/wp-content/uploads/2018/07/Marvels_the_Defenders_team.jpg 1000w, https://kyrillow.net/wp-content/uploads/2018/07/Marvels_the_Defenders_team-300x180.jpg 300w, https://kyrillow.net/wp-content/uploads/2018/07/Marvels_the_Defenders_team-768x461.jpg 768w, https://kyrillow.net/wp-content/uploads/2018/07/Marvels_the_Defenders_team-450x270.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Defenders Comic Characters<br/>Iron Fist &#8211; Jessica Jones &#8211; Daredevil &#8211; Luke Cage<br/><br/></figcaption></figure>

<figure class="wp-block-image aligncenter"><img src="https://kyrillow.net/wp-content/uploads/2018/07/Defenders-TV.jpg" alt="Defenders Marvel-Netflix" class="wp-image-6764" srcset="https://kyrillow.net/wp-content/uploads/2018/07/Defenders-TV.jpg 620w, https://kyrillow.net/wp-content/uploads/2018/07/Defenders-TV-300x168.jpg 300w, https://kyrillow.net/wp-content/uploads/2018/07/Defenders-TV-481x270.jpg 481w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption>Defenders TV-Characters<br/>Luke Cage &#8211; Daredevil &#8211; Jessica Jones &#8211; Iron Fist</figcaption></figure>

<p>Danach beginnt ein neuer Zyklus mit bisher</p>

<ul>
	<li>The Punisher</li>
	<li>Jessica Jones 2</li>
	<li>Luke Cage 2</li>
</ul>

<p>Alles old school. Es hat auf mich einen ähnlichen Effekt wie Sam Raimis Spider-Man-Trilogie als die Teile veröffentlicht wurden. Es regt in mir etwas an, das mich mein ganzes Leben begleitet hat. Die Serie trägt alle Attribute des Wertekanons und der Philosophie, die Marvel immer ausgemacht hat. Es mag ja manchen überraschen &#8211; aber unterm Strich entspricht die Vorstellung des Guten wie sie von den Marvel-Heroes angestrebt wird dem katholischen Weltbild!</p>

<p>Der erste von ihnen ist Matthew &#8222;Matt&#8220; Michael Murdock, der intellektuelle Rechtsanwalt, der bling ist wie Justitia und Ire, der das traditionell irische Stadtviertel Hells Kitchen als Daredevil beschützt, der die Angst erst kennen lernt, als er auf die einzige Frau trifft, die er wirklich liebt, Elektra &#8222;Assassin&#8220; Natchios. Natürlich fürchtet er nicht um sich, er fürchtet um sie!</p>

<figure class="wp-block-image alignleft"><img src="https://kyrillow.net/wp-content/uploads/2018/07/Hero_for_Hire_Vol_1_1-2.jpg" alt="" class="wp-image-6776" srcset="https://kyrillow.net/wp-content/uploads/2018/07/Hero_for_Hire_Vol_1_1-2.jpg 400w, https://kyrillow.net/wp-content/uploads/2018/07/Hero_for_Hire_Vol_1_1-2-199x300.jpg 199w, https://kyrillow.net/wp-content/uploads/2018/07/Hero_for_Hire_Vol_1_1-2-179x270.jpg 179w" sizes="(max-width: 400px) 100vw, 400px" /></figure>

<p>Dann gehört dazu Luke Cage, der unverwundbare Power Man aus Harlem, unter dem Namen Carl Lucas als Sohn eines Reverends geboren, der für Harlem und ein besseres Leben der Afroamerikaner insgesamt kämpft. Kulturhistorisch war Power Man Luke Cage der erste afroamerikanische Superheld. Im Comic ist sein bester Freund Danny Rand, der gebürtig aus einer New Yorker Industriellen Familie stammt aber 15 Jahre für tot gehalten, an einem mythischen asiatischen Ort K&#8217;un-Lun aufwuchs und erzogen wurde, welcher nun als The immortal Iron Fist zurückkehrt um sein Erbe anzutreten. Genau genommen ist er nur der Träger dieser Immortal Iron Fist. Sie ist eine Kraft, die von Generation zu Generation weitergereicht wird. Nicht einfach so natürlich, sondern an den, der sie sich verdient. Eine Besonderheit, die Danny Rand ausmacht ist, dass er Buddhist ist! Marvel zeigt in seinen Geschichten Christentum und Buddhismus auf unterschiedliche Art dem selben Wertekanon folgend auf.</p>

<figure class="wp-block-image alignright"><img src="https://kyrillow.net/wp-content/uploads/2018/07/Power_Man_and_Iron_Fist_Vol_1_102-3.jpg" alt="" class="wp-image-6783" srcset="https://kyrillow.net/wp-content/uploads/2018/07/Power_Man_and_Iron_Fist_Vol_1_102-3.jpg 466w, https://kyrillow.net/wp-content/uploads/2018/07/Power_Man_and_Iron_Fist_Vol_1_102-3-196x300.jpg 196w, https://kyrillow.net/wp-content/uploads/2018/07/Power_Man_and_Iron_Fist_Vol_1_102-3-176x270.jpg 176w" sizes="(max-width: 466px) 100vw, 466px" /></figure>

<p>Marvel startete Iron Fist 1974 und war der erste Publisher, der in die USA asiatische Kampfkunst, oder Martial Arts, und Philosophie außerhalb der asiatischen Communities und der akademischen Forschung  einführte. Die beiden Charakter waren eine Reaktion auf die Bürgerrechtsunruhen der Afroamerikaner und des Vietnamkrieges. Auf diese Weise griff die Comic Art damals aktuelle gesellschaftliche Bewegungen auf und es war freilich Marvel, die den Anfang machten.</p>

<p>Bleibt noch im Bunde die vierte: Jessica Jones, eine versoffene Privatdetektivin mit einer Menge Probleme, die ich auch gut kenne. Sie kann SUVs hochheben, das kann ich leider nicht. Jessica findet ihren Platz im Leben nicht; eine Gottsucherin. Old school, da ist die Frage danach &#8222;Wer bin Ich? Wo gehöre ich hin?&#8220; immer zugleich die Frage nach Gott! Die Frage nach dem richtigen Leben, nach dem, was Gut und was Böse ist, woran wir sie unterscheiden können, wie wir sie unterscheiden und warum wir uns so entscheiden und nicht anders verbindet sich mit der Suche nach der Wahrheit in der Religion.</p>

<figure class="wp-block-image aligncenter"><img src="https://kyrillow.net/wp-content/uploads/2018/07/jessic_jones_by_varshavijayan-dausjbk.png" alt="Jessica Jones Alias" class="wp-image-6795" srcset="https://kyrillow.net/wp-content/uploads/2018/07/jessic_jones_by_varshavijayan-dausjbk.png 600w, https://kyrillow.net/wp-content/uploads/2018/07/jessic_jones_by_varshavijayan-dausjbk-212x300.png 212w, https://kyrillow.net/wp-content/uploads/2018/07/jessic_jones_by_varshavijayan-dausjbk-191x270.png 191w" sizes="(max-width: 600px) 100vw, 600px" /></figure>

<p>Diese &#8222;New York Defenders&#8220; Serie ist auch als Eingriff in die aktuelle politische Debatte angelegt. Im Zeitalter des Globalismus treten Helden an, die ihre kleine lokale Heimat, in diesem Falle Hell&#8217;s Kitchen und Harlem, gegen Zerstörung im Dienste des großen Geldes verteidigen! Nicht alleine verteidigen um zu erhalten, die etwas entgegensetzen wollen, ererbtes weiter führen. sie kämpfen für das, was man sehen, fühlen und anfassen kann, für das, was und wie Menschen leben und nicht für etwas, worüber man sich im Studentenseminar unterhält, sie setzen ihr Leben im Schatten aufs Spiel und posieren nicht im Rampenlicht um für ihr Gutmensch-Auftreten bezahlt zu werden mit Geld und Privilegien! Was ebenfalls der Idee des Christlichen entspricht. Du sollst gute Taten tun, damit sie geschehen und das Leben besser machen, nicht damit du dafür gelobt und belohnt wirst von deinesgleichen!</p>

<p>Das, worauf es ankommt, ist nie das neue, das irgendwo hinzuerfundene, das sind nur Ornamente, das, worauf es ankommt ist immer das, was von Anfang an da war und von Generation zu Generation weitergegeben wurde an die, bereit waren es zu empfangen, so wie ein Baum jedes Jahr neue Blätter und neue, andere Früchte trägt, aber nur leben kann, weil die alten knorrigen Wurzeln, die keiner sieht, ihn in der Erde verankern und aus der Erde heraus nähren!</p>

<p>Und so dünken unsere Helden nicht die Welt verändern zu können, sie arbeiten daran den Ort, an dem sich ihr Dasein unmittelbar abspielt zu ordnen und aus ihm &#8220; a better place to live&#8220; zu machen. Der Held zeichnet sich nicht dadurch aus, dass er die Welt verbessert. Er zeichnet sich dadurch aus, dass er die ihm gegebenen Möglichkeiten nutzt, den Menschen die Hindernisse aus dem Weg zu räumen selbst ihr Leben nach ihren Bedürfnissen zu gestalten! Die Verbesserung tritt ein indem die Menschen dieses tun. Der Einzelne kann seinen Beitrag leisten, die bessere Welt, das bessere Leben, die schlechtere Welt, das schlechtere Leben ist immer das gemeinsame Werk aller!</p>

<p>Der Handlungsfaden wird gesponnen Superheld versus Superschurke. Sie sind nur 2 Menschen unter allen. Und unterm Strich gibt es nur eine einzige Sache, die sie voneinander unterscheidet: die Entscheidungen, die sie in den jeweiligen Situationen treffen!</p>

<h4>Millennial Marvel</h4>

<h4>Earth One</h4>

<p>Das ist ja dieser unangenehme Ort, wo wir ohne Superkräfte auskommen müssen.</p>

		</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links">
		 <a href="https://kyrillow.net/category/narrativ/" rel="category tag">Narrativ</a></span></div><div class="col-md-6 tags"><span class="tags-links"> <a href="https://kyrillow.net/tag/metoo/" rel="tag">#MeToo</a>, <a href="https://kyrillow.net/tag/pizzagate/" rel="tag">#Pizzagate</a>, <a href="https://kyrillow.net/tag/alexandria-ocasio-cortez/" rel="tag">Alexandria Ocasio-Cortez</a>, <a href="https://kyrillow.net/tag/barman/" rel="tag">Barman</a>, <a href="https://kyrillow.net/tag/captain-america/" rel="tag">Captain America</a>, <a href="https://kyrillow.net/tag/comic/" rel="tag">Comic</a>, <a href="https://kyrillow.net/tag/daredevil/" rel="tag">Daredevil</a>, <a href="https://kyrillow.net/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://kyrillow.net/tag/elektra/" rel="tag">Elektra</a>, <a href="https://kyrillow.net/tag/hollywood/" rel="tag">Hollywood</a>, <a href="https://kyrillow.net/tag/hulk/" rel="tag">Hulk</a>, <a href="https://kyrillow.net/tag/james-gunn/" rel="tag">James Gunn</a>, <a href="https://kyrillow.net/tag/kevin-spacey/" rel="tag">Kevin Spacey</a>, <a href="https://kyrillow.net/tag/marvel/" rel="tag">Marvel</a>, <a href="https://kyrillow.net/tag/pedophilie/" rel="tag">Pedophilie</a>, <a href="https://kyrillow.net/tag/red-skull/" rel="tag">Red Skull</a>, <a href="https://kyrillow.net/tag/rosanne-barr/" rel="tag">Rosanne Barr</a>, <a href="https://kyrillow.net/tag/sam-raimi/" rel="tag">Sam Raimi</a>, <a href="https://kyrillow.net/tag/spider-gwen/" rel="tag">Spider-Gwen</a>, <a href="https://kyrillow.net/tag/spider-man/" rel="tag">Spider-Man</a>, <a href="https://kyrillow.net/tag/superman/" rel="tag">Superman</a>, <a href="https://kyrillow.net/tag/tim-burton/" rel="tag">Tim Burton</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			</main>
			<div>
							</div>			

			<div class="post-navigation">				
					<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">
				<!-- Get Next Post -->
									<div class="col-md-6 prev-post">
						<a class="" href="https://kyrillow.net/2018/07/24/eintrag-45hurra-deutschland-macht-sommerpause/"><span class="next-prev-text">PREVIOUS 						</span><br>Eintrag 45:Hurra! Deutschland macht Sommerpause!</a>
					</div>
					
					<div class="col-md-6"></div>
							<!-- Get Previous Post -->


						</div>
					</div><!-- .nav-links -->
				</nav><!-- .navigation-->
							</div>
			</div><!-- #primary -->
	<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
       <aside id="pages-3" class="widget widget_pages"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Seiten</h4></div>		<ul>
			<li class="page_item page-item-16"><a href="https://kyrillow.net/namen-und-methoden/">Namen und Methoden</a></li>
<li class="page_item page-item-42"><a href="https://kyrillow.net/anmerkungen/">Anmerkungen</a></li>
<li class="page_item page-item-14"><a href="https://kyrillow.net/impressum/">Impressum</a></li>
		</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juli 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kyrillow.net/2018/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://kyrillow.net/2018/07/10/" aria-label="Beiträge veröffentlicht am 10. July 2018">10</a></td><td>11</td><td><a href="https://kyrillow.net/2018/07/12/" aria-label="Beiträge veröffentlicht am 12. July 2018">12</a></td><td><a href="https://kyrillow.net/2018/07/13/" aria-label="Beiträge veröffentlicht am 13. July 2018">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td><a href="https://kyrillow.net/2018/07/17/" aria-label="Beiträge veröffentlicht am 17. July 2018">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://kyrillow.net/2018/07/24/" aria-label="Beiträge veröffentlicht am 24. July 2018">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-2" class="widget widget_categories"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Kategorien</h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://kyrillow.net/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://kyrillow.net/category/analytisch/" >Analytisch</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://kyrillow.net/category/narrativ/" >Narrativ</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://kyrillow.net/category/theorie/" >Theorie</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Neueste Beiträge</h4></div>		<ul>
											<li>
					<a href="https://kyrillow.net/2018/07/24/eintrag-46-earth-5720/">Eintrag 46: Earth 5720</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/07/24/eintrag-45hurra-deutschland-macht-sommerpause/">Eintrag 45:Hurra! Deutschland macht Sommerpause!</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/07/17/eintrag-44-the-helsinki-entertainment-industries-massacre/">Eintrag 44: The Helsinki Entertainment Industries Massacre</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/07/13/eintrag-43-schatten-im-paradies/">Eintrag 43: Schatten im Paradies</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2018/07/13/wie-wuerden-sie-leben-wollen/">Wie würden Sie leben wollen?</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Archive</h4></div>		<ul>
			<li><a href='https://kyrillow.net/2018/07/'>Juli 2018</a></li>
	<li><a href='https://kyrillow.net/2018/06/'>Juni 2018</a></li>
	<li><a href='https://kyrillow.net/2018/05/'>Mai 2018</a></li>
	<li><a href='https://kyrillow.net/2018/04/'>April 2018</a></li>
	<li><a href='https://kyrillow.net/2018/03/'>März 2018</a></li>
	<li><a href='https://kyrillow.net/2018/02/'>Februar 2018</a></li>
	<li><a href='https://kyrillow.net/2018/01/'>Januar 2018</a></li>
	<li><a href='https://kyrillow.net/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://kyrillow.net/2017/11/'>November 2017</a></li>
	<li><a href='https://kyrillow.net/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://kyrillow.net/2017/09/'>September 2017</a></li>
	<li><a href='https://kyrillow.net/2017/08/'>August 2017</a></li>
	<li><a href='https://kyrillow.net/2017/07/'>Juli 2017</a></li>
	<li><a href='https://kyrillow.net/2017/06/'>Juni 2017</a></li>
	<li><a href='https://kyrillow.net/2017/05/'>Mai 2017</a></li>
		</ul>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Schlagwörter</h4></div><div class="tagcloud"><a href="https://kyrillow.net/tag/charlottesville/" class="tag-cloud-link tag-link-93 tag-link-position-1" style="font-size: 8pt;" aria-label="#Charlottesville (3 Einträge)">#Charlottesville</a>
<a href="https://kyrillow.net/tag/afd/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 8pt;" aria-label="AfD (3 Einträge)">AfD</a>
<a href="https://kyrillow.net/tag/angela-merkel/" class="tag-cloud-link tag-link-58 tag-link-position-3" style="font-size: 13.25pt;" aria-label="Angela Merkel (7 Einträge)">Angela Merkel</a>
<a href="https://kyrillow.net/tag/assad/" class="tag-cloud-link tag-link-65 tag-link-position-4" style="font-size: 9.75pt;" aria-label="Assad (4 Einträge)">Assad</a>
<a href="https://kyrillow.net/tag/bibi-netanjahu/" class="tag-cloud-link tag-link-145 tag-link-position-5" style="font-size: 9.75pt;" aria-label="Bibi Netanjahu (4 Einträge)">Bibi Netanjahu</a>
<a href="https://kyrillow.net/tag/bundestag/" class="tag-cloud-link tag-link-150 tag-link-position-6" style="font-size: 9.75pt;" aria-label="Bundestag (4 Einträge)">Bundestag</a>
<a href="https://kyrillow.net/tag/colonel-gaddafi/" class="tag-cloud-link tag-link-4 tag-link-position-7" style="font-size: 11.15pt;" aria-label="Colonel Gaddafi (5 Einträge)">Colonel Gaddafi</a>
<a href="https://kyrillow.net/tag/deep-state/" class="tag-cloud-link tag-link-60 tag-link-position-8" style="font-size: 9.75pt;" aria-label="deep state (4 Einträge)">deep state</a>
<a href="https://kyrillow.net/tag/deutschland/" class="tag-cloud-link tag-link-240 tag-link-position-9" style="font-size: 11.15pt;" aria-label="Deutschland (5 Einträge)">Deutschland</a>
<a href="https://kyrillow.net/tag/donald-trump/" class="tag-cloud-link tag-link-20 tag-link-position-10" style="font-size: 22pt;" aria-label="Donald Trump (24 Einträge)">Donald Trump</a>
<a href="https://kyrillow.net/tag/feminismus/" class="tag-cloud-link tag-link-76 tag-link-position-11" style="font-size: 8pt;" aria-label="Feminismus (3 Einträge)">Feminismus</a>
<a href="https://kyrillow.net/tag/geheimdienst/" class="tag-cloud-link tag-link-52 tag-link-position-12" style="font-size: 8pt;" aria-label="Geheimdienst (3 Einträge)">Geheimdienst</a>
<a href="https://kyrillow.net/tag/harvey-weinstein/" class="tag-cloud-link tag-link-165 tag-link-position-13" style="font-size: 12.375pt;" aria-label="Harvey Weinstein (6 Einträge)">Harvey Weinstein</a>
<a href="https://kyrillow.net/tag/heiko-maas/" class="tag-cloud-link tag-link-233 tag-link-position-14" style="font-size: 20.25pt;" aria-label="Heiko Maas (19 Einträge)">Heiko Maas</a>
<a href="https://kyrillow.net/tag/hillary-clinton/" class="tag-cloud-link tag-link-105 tag-link-position-15" style="font-size: 8pt;" aria-label="Hillary Clinton (3 Einträge)">Hillary Clinton</a>
<a href="https://kyrillow.net/tag/hollywood/" class="tag-cloud-link tag-link-142 tag-link-position-16" style="font-size: 13.25pt;" aria-label="Hollywood (7 Einträge)">Hollywood</a>
<a href="https://kyrillow.net/tag/israel/" class="tag-cloud-link tag-link-128 tag-link-position-17" style="font-size: 17.625pt;" aria-label="Israel (13 Einträge)">Israel</a>
<a href="https://kyrillow.net/tag/jennifer-lawrence/" class="tag-cloud-link tag-link-169 tag-link-position-18" style="font-size: 9.75pt;" aria-label="Jennifer Lawrence (4 Einträge)">Jennifer Lawrence</a>
<a href="https://kyrillow.net/tag/kevin-spacey/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8pt;" aria-label="Kevin Spacey (3 Einträge)">Kevin Spacey</a>
<a href="https://kyrillow.net/tag/koreanische-halbinsel/" class="tag-cloud-link tag-link-61 tag-link-position-20" style="font-size: 12.375pt;" aria-label="Koreanische Halbinsel (6 Einträge)">Koreanische Halbinsel</a>
<a href="https://kyrillow.net/tag/las-vegas/" class="tag-cloud-link tag-link-155 tag-link-position-21" style="font-size: 9.75pt;" aria-label="Las Vegas (4 Einträge)">Las Vegas</a>
<a href="https://kyrillow.net/tag/linke/" class="tag-cloud-link tag-link-22 tag-link-position-22" style="font-size: 16.925pt;" aria-label="Linke (12 Einträge)">Linke</a>
<a href="https://kyrillow.net/tag/marvel/" class="tag-cloud-link tag-link-153 tag-link-position-23" style="font-size: 11.15pt;" aria-label="Marvel (5 Einträge)">Marvel</a>
<a href="https://kyrillow.net/tag/nato/" class="tag-cloud-link tag-link-131 tag-link-position-24" style="font-size: 9.75pt;" aria-label="NATO (4 Einträge)">NATO</a>
<a href="https://kyrillow.net/tag/nikki-haley/" class="tag-cloud-link tag-link-274 tag-link-position-25" style="font-size: 11.15pt;" aria-label="Nikki Haley (5 Einträge)">Nikki Haley</a>
<a href="https://kyrillow.net/tag/nord-korea/" class="tag-cloud-link tag-link-88 tag-link-position-26" style="font-size: 9.75pt;" aria-label="Nord Korea (4 Einträge)">Nord Korea</a>
<a href="https://kyrillow.net/tag/palaestina/" class="tag-cloud-link tag-link-187 tag-link-position-27" style="font-size: 9.75pt;" aria-label="Palästina (4 Einträge)">Palästina</a>
<a href="https://kyrillow.net/tag/politik/" class="tag-cloud-link tag-link-30 tag-link-position-28" style="font-size: 11.15pt;" aria-label="Politik (5 Einträge)">Politik</a>
<a href="https://kyrillow.net/tag/psychiatrie/" class="tag-cloud-link tag-link-26 tag-link-position-29" style="font-size: 9.75pt;" aria-label="Psychiatrie (4 Einträge)">Psychiatrie</a>
<a href="https://kyrillow.net/tag/raf/" class="tag-cloud-link tag-link-33 tag-link-position-30" style="font-size: 9.75pt;" aria-label="RAF (4 Einträge)">RAF</a>
<a href="https://kyrillow.net/tag/russland/" class="tag-cloud-link tag-link-63 tag-link-position-31" style="font-size: 18.5pt;" aria-label="Russland (15 Einträge)">Russland</a>
<a href="https://kyrillow.net/tag/skripal/" class="tag-cloud-link tag-link-256 tag-link-position-32" style="font-size: 11.15pt;" aria-label="Skripal (5 Einträge)">Skripal</a>
<a href="https://kyrillow.net/tag/sozialstaat/" class="tag-cloud-link tag-link-5 tag-link-position-33" style="font-size: 8pt;" aria-label="Sozialstaat (3 Einträge)">Sozialstaat</a>
<a href="https://kyrillow.net/tag/spd/" class="tag-cloud-link tag-link-117 tag-link-position-34" style="font-size: 9.75pt;" aria-label="SPD (4 Einträge)">SPD</a>
<a href="https://kyrillow.net/tag/steinmeier/" class="tag-cloud-link tag-link-112 tag-link-position-35" style="font-size: 11.15pt;" aria-label="Steinmeier (5 Einträge)">Steinmeier</a>
<a href="https://kyrillow.net/tag/stephen-paddock/" class="tag-cloud-link tag-link-163 tag-link-position-36" style="font-size: 8pt;" aria-label="Stephen Paddock (3 Einträge)">Stephen Paddock</a>
<a href="https://kyrillow.net/tag/supergirl/" class="tag-cloud-link tag-link-151 tag-link-position-37" style="font-size: 8pt;" aria-label="Supergirl (3 Einträge)">Supergirl</a>
<a href="https://kyrillow.net/tag/syrien/" class="tag-cloud-link tag-link-62 tag-link-position-38" style="font-size: 14.125pt;" aria-label="Syrien (8 Einträge)">Syrien</a>
<a href="https://kyrillow.net/tag/theresa-may/" class="tag-cloud-link tag-link-252 tag-link-position-39" style="font-size: 12.375pt;" aria-label="Theresa May (6 Einträge)">Theresa May</a>
<a href="https://kyrillow.net/tag/uk/" class="tag-cloud-link tag-link-251 tag-link-position-40" style="font-size: 11.15pt;" aria-label="UK (5 Einträge)">UK</a>
<a href="https://kyrillow.net/tag/ukraine/" class="tag-cloud-link tag-link-123 tag-link-position-41" style="font-size: 12.375pt;" aria-label="Ukraine (6 Einträge)">Ukraine</a>
<a href="https://kyrillow.net/tag/uno/" class="tag-cloud-link tag-link-9 tag-link-position-42" style="font-size: 15.7pt;" aria-label="UNO (10 Einträge)">UNO</a>
<a href="https://kyrillow.net/tag/unsc/" class="tag-cloud-link tag-link-284 tag-link-position-43" style="font-size: 12.375pt;" aria-label="UNSC (6 Einträge)">UNSC</a>
<a href="https://kyrillow.net/tag/usa/" class="tag-cloud-link tag-link-21 tag-link-position-44" style="font-size: 20.25pt;" aria-label="USA (19 Einträge)">USA</a>
<a href="https://kyrillow.net/tag/wladimir-putin/" class="tag-cloud-link tag-link-59 tag-link-position-45" style="font-size: 8pt;" aria-label="Wladimir Putin (3 Einträge)">Wladimir Putin</a></div>
</aside></div><!-- #secondary .widget-area -->


</div> <!--.row-->            
</div><!--.container-->

<div class="bta-start">
	<button class="btn"><span id="text">Load More</span> 
		<i class="fa fa-arrow-circle-o-down"></i></button>
	</div>

	<div class="container"> 
		<div class="row">
			<div class="col-md-4"></div>
			<div class="col-md-4"></div>
			<div class="col-md-4"></div>
		</div>
	</div>
</div>
<div class="bta-start">
	<button class="btn"><span id="text">Show less</span> 
		<i class="fa fa-arrow-circle-o-up"></i></button>
	</div>

	<div class="footer-widget-wrapper">
		<div class="container">
			<div class="row">
				<div class="col-md-4"><div class="footer-widgets"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="de" data-tweet-limit="2" href="https://twitter.com/Kyrillow?ref_src=twsrc%5Etfw">Tweets by Kyrillow</a></div></div></div>
				<div class="col-md-4"><div class="footer-widgets"><form role="search" method="get" class="search-form" action="https://kyrillow.net/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="footer-widgets"><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Kyrillow" class="twitter-follow-button" data-show-count="false" data-size="large">@Kyrillow folgen</a></div></div></div>
				<div class="col-md-4"></div>
			</div>
		</div>
	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="row site-info">&copy; 2018 Kyrillow&#039;s Journal | Powered by <a href="http://wordpress.org/">WordPress</a> | Theme by <a href="http://madeforwriters.com/">MadeForWriters</a>

		</div>
	</footer>
</div>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/bootstrap.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>



<script type="text/javascript">window.setTimeout(function() { document.cookie = "_lcp3=a; Path=/; expires=Mon Mar 20 2034 13:02:58" }, 1000);</script></body>
</html>
