<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://kyrillow.net/xmlrpc.php" />

  <title>Jimmy Dore &amp; Gast zum Amtsentebungsverfahren gegen Trump - Kyrillow&#039;s Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Also manchmal habe ich das Gefühl, ich brauch gar nix selber machen. Jimmy Dore sagt alles dazu, was ich auch sagen würde, nur professioneller."/>
<link rel="canonical" href="https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jimmy Dore &amp; Gast zum Amtsentebungsverfahren gegen Trump - Kyrillow&#039;s Journal" />
<meta property="og:description" content="Also manchmal habe ich das Gefühl, ich brauch gar nix selber machen. Jimmy Dore sagt alles dazu, was ich auch sagen würde, nur professioneller." />
<meta property="og:url" content="https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/" />
<meta property="og:site_name" content="Kyrillow&#039;s Journal" />
<meta property="article:tag" content="Democratic Party" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Jimmy Dore" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-09-26T18:06:16+00:00" />
<meta property="article:modified_time" content="2019-09-26T18:08:17+00:00" />
<meta property="og:updated_time" content="2019-09-26T18:08:17+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Also manchmal habe ich das Gefühl, ich brauch gar nix selber machen. Jimmy Dore sagt alles dazu, was ich auch sagen würde, nur professioneller." />
<meta name="twitter:title" content="Jimmy Dore &amp; Gast zum Amtsentebungsverfahren gegen Trump - Kyrillow&#039;s Journal" />
<meta name="twitter:site" content="@Kyrillow" />
<meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2019/09/Jimmy-Dore.jpg" />
<meta name="twitter:creator" content="@Kyrillow" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://kyrillow.net/#/schema/person/9a0cb7bd0f4762e7585d52b8ae8f2742","name":"Kyrillow","logo":{"@id":"https://kyrillow.net/#personlogo"},"sameAs":["https://twitter.com/Kyrillow"]},{"@type":"WebSite","@id":"https://kyrillow.net/#website","url":"https://kyrillow.net/","name":"Kyrillow&#039;s Journal","publisher":{"@id":"https://kyrillow.net/#/schema/person/9a0cb7bd0f4762e7585d52b8ae8f2742"},"potentialAction":{"@type":"SearchAction","target":"https://kyrillow.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/#primaryimage","url":"https://kyrillow.net/wp-content/uploads/2019/09/Jimmy-Dore.jpg","width":275,"height":183},{"@type":"WebPage","@id":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/#webpage","url":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/","inLanguage":"de-DE","name":"Jimmy Dore &amp; Gast zum Amtsentebungsverfahren gegen Trump - Kyrillow&#039;s Journal","isPartOf":{"@id":"https://kyrillow.net/#website"},"primaryImageOfPage":{"@id":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/#primaryimage"},"datePublished":"2019-09-26T18:06:16+00:00","dateModified":"2019-09-26T18:08:17+00:00","description":"Also manchmal habe ich das Gef\u00fchl, ich brauch gar nix selber machen. Jimmy Dore sagt alles dazu, was ich auch sagen w\u00fcrde, nur professioneller."},{"@type":"Article","@id":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/#article","isPartOf":{"@id":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/#webpage"},"author":{"@id":"https://kyrillow.net/#/schema/person/9a0cb7bd0f4762e7585d52b8ae8f2742"},"headline":"Jimmy Dore &#038; Gast zum Amtsentebungsverfahren gegen Trump","datePublished":"2019-09-26T18:06:16+00:00","dateModified":"2019-09-26T18:08:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/#webpage"},"publisher":{"@id":"https://kyrillow.net/#/schema/person/9a0cb7bd0f4762e7585d52b8ae8f2742"},"image":{"@id":"https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/#primaryimage"},"keywords":"Democratic Party,Donald Trump,Jimmy Dore","articleSection":""}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kyrillow&#039;s Journal &raquo; Feed" href="https://kyrillow.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kyrillow.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kyrillow.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://kyrillow.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='writers-googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kyrillow.net/wp-content/themes/writers/css/bootstrap.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='writers-style-css'  href='https://kyrillow.net/wp-content/themes/writers/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kyrillow.net/wp-content/themes/writers/font-awesome/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://kyrillow.net/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://kyrillow.net/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kyrillow.net/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://kyrillow.net/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/kyrillow.net\/wp-admin\/admin-ajax.php","nonce":"ccf72f8e98"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://kyrillow.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kyrillow.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kyrillow.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://kyrillow.net/?p=8364' />
<link rel="alternate" type="application/json+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2019%2F09%2F26%2Fjimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kyrillow.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkyrillow.net%2F2019%2F09%2F26%2Fjimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump%2F&#038;format=xml" />
	<style type="text/css">	.site-header { background: ; }.footer-widgets h3 { color: ; }.site-footer { background: ; }.footer-widget-wrapper { background: ; } .row.site-info { color: ; } #secondary h3.widget-title, #secondary h4.widget-title { color: ; } #secondary .widget li, #secondary .textwidget, #secondary .tagcloud { background: ; } #secondary .widget a { color: ; } .navbar-default,.navbar-default li>.dropdown-menu, .navbar-default .navbar-nav .open .dropdown-menu > .active > a, .navbar-default .navbar-nav .open .dr { background-color: ; } .navbar-default .navbar-nav>li>a, .navbar-default li>.dropdown-menu>li>a { color: ; } .navbar-default .navbar-brand, .navbar-default .navbar-brand:hover, .navbar-default .navbar-brand:focus { color: ; } h1.entry-title, .entry-header .entry-title a { color: ; } .entry-content, .entry-summary, .post-feed-wrapper p { color: ; } h5.entry-date, h5.entry-date a { color: ; } .top-widgets { background: ; } .top-widgets h3 { color: ; } .top-widgets, .top-widgets p { color: ; } .bottom-widgets { background: ; } .bottom-widgets h3 { color: ; } .frontpage-site-title { color: #003a11; } .frontpage-site-description { color: #25e204; } .bottom-widgets, .bottom-widgets p { color: ; } .footer-widgets, .footer-widgets p { color: ; } .home .lh-nav-bg-transform .navbar-nav>li>a { color: ; } .home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }
	body, #secondary h4.widget-title { background-color: ; }
	@media (max-width:767px){	 .lh-nav-bg-transform button.navbar-toggle, .navbar-toggle, .navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus { background-color: ; } .home .lh-nav-bg-transform, .navbar-default .navbar-toggle .icon-bar, .navbar-default .navbar-toggle:focus .icon-bar, .navbar-default .navbar-toggle:hover .icon-bar { background-color:  !important; } .navbar-default .navbar-nav .open .dropdown-menu>li>a, .home .lh-nav-bg-transform .navbar-nav>li>a {color: ; } .home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }}</style>
			<style type="text/css" id="writers-header-css">
				.site-header {
			background: url(https://kyrillow.net/wp-content/uploads/2018/07/cropped-IMG_20180716_194328-2.jpg) no-repeat scroll top;
							background-size: cover;
				background-position:bottom;
								}
												.site-title,
				.site-description {
					color: #fff;
				}
				.site-title::after{
					background: #fff;
					content:"";       
				}
				
				</style>
				<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Jimmy Dore &#038; Gast zum Amtsentebungsverfahren gegen Trump"><meta name="twitter:description" content="Also manchmal habe ich das Gefühl, ich brauch gar nix selber machen. Jimmy Dore sagt alles dazu, was ich auch sagen würde, nur professioneller. Sorry für dei Leute, die nicht so gur Enschlisc sprecen, ich hab leider weder Zeit noch Kraft übrig, das zu übersetzen."><meta name="twitter:image" content="https://kyrillow.net/wp-content/uploads/2019/09/Jimmy-Dore.jpg"><meta name="twitter:creator" content="@Kyrillow">
</head>

<body class="post-template-default single single-post postid-8364 single-format-standard">
  <div id="page" class="hfeed site">
    <header id="masthead"  role="banner">
      <nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"> 
        <!-- Brand and toggle get grouped for better mobile display --> 
        <div class="container" id="navigation_menu">
          <div class="navbar-header"> 


<!-- Beta, please use with care, only for developers, you need to add navigation links in the list
<script>
  (function($){
  
  $(".menu-icon").on("click", function(){
      $(this).toggleClass("open");
      $(".container").toggleClass("nav-open");
      $("nav ul li").toggleClass("animate");
  });
  
})(jQuery);
</script>
-->

<a href="https://kyrillow.net/">
  <div class="navbar-brand">Kyrillow&#039;s Journal</div></a>
</div> 

          </div><!--#container-->
        </nav>


        
    </header>    

 <div id="content" class="site-content"><div class="container">
	<div class="row">
		<div id="primary" class="col-md-9 content-area">
			<main id="main" role="main">
								
<article id="post-8364"  class="post-content post-8364 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-democratic-party tag-donald-trump tag-jimmy-dore">

	

	<header class="entry-header">	

		<span class="screen-reader-text">Jimmy Dore &#038; Gast zum Amtsentebungsverfahren gegen Trump</span>

		



	<h1 class="entry-title">Jimmy Dore &#038; Gast zum Amtsentebungsverfahren gegen Trump</h1>

	<div class="entry-meta">
		<h5 class="entry-date"><time class="entry-date" datetime="2019-09-26T20:06:16+02:00" pubdate>26. September 2019 </time></h5>
	</div><!-- .entry-meta -->
</header><!-- .entry-header -->

<div class="entry-content">
	
<p>Also manchmal habe ich das Gefühl, ich brauch gar nix selber machen. Jimmy Dore sagt alles dazu, was ich auch sagen würde, nur professioneller.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="FULL Story: Trump/Biden-Ukraine Corruption &amp; Impeachment Media Ignores w/Aaron Mate’" width="640" height="360" src="https://www.youtube.com/embed/N1BsWtp1d6w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Sorry für dei Leute, die nicht so gur Enschlisc sprecen, ich hab leider weder Zeit noch Kraft übrig, das zu übersetzen.</p>

		</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links">
		 <a href="https://kyrillow.net/category/allgemein/" rel="category tag">Allgemein</a></span></div><div class="col-md-6 tags"><span class="tags-links"> <a href="https://kyrillow.net/tag/democratic-party/" rel="tag">Democratic Party</a>, <a href="https://kyrillow.net/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://kyrillow.net/tag/jimmy-dore/" rel="tag">Jimmy Dore</a></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			</main>
			<div>
							</div>			

			<div class="post-navigation">				
					<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">
				<!-- Get Next Post -->
									<div class="col-md-6 prev-post">
						<a class="" href="https://kyrillow.net/2019/09/23/eintrag-73-der-fall-greta-thunberg/"><span class="next-prev-text">PREVIOUS 						</span><br>Eintrag 73: Der Fall Greta Thunberg</a>
					</div>
					
					<div class="col-md-6"></div>
							<!-- Get Previous Post -->


						</div>
					</div><!-- .nav-links -->
				</nav><!-- .navigation-->
							</div>
			</div><!-- #primary -->
	<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
       <aside id="pages-3" class="widget widget_pages"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Seiten</h4></div>		<ul>
			<li class="page_item page-item-7857 page_item_has_children"><a href="https://kyrillow.net/photobeitraege/">Photobeiträge</a>
<ul class='children'>
	<li class="page_item page-item-7906 page_item_has_children"><a href="https://kyrillow.net/photobeitraege/bilder-fur-google-maps/">Bilder für Google Maps</a>
	<ul class='children'>
		<li class="page_item page-item-7965"><a href="https://kyrillow.net/photobeitraege/bilder-fur-google-maps/dresden-april-2019/">Dresden April 2019</a></li>
		<li class="page_item page-item-7902"><a href="https://kyrillow.net/photobeitraege/bilder-fur-google-maps/muenchen-maerz-2019/">München März 2019</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-16"><a href="https://kyrillow.net/namen-und-methoden/">Namen und Methoden</a></li>
<li class="page_item page-item-42"><a href="https://kyrillow.net/anmerkungen/">Anmerkungen</a></li>
<li class="page_item page-item-14"><a href="https://kyrillow.net/impressum/">Impressum</a></li>
		</ul>
			</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://kyrillow.net/2019/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://kyrillow.net/2019/09/23/" aria-label="Beiträge veröffentlicht am 23. September 2019">23</a></td><td>24</td><td>25</td><td><a href="https://kyrillow.net/2019/09/26/" aria-label="Beiträge veröffentlicht am 26. September 2019">26</a></td><td>27</td><td id="today">28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-2" class="widget widget_categories"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Kategorien</h4></div>		<ul>
				<li class="cat-item cat-item-1"><a href="https://kyrillow.net/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://kyrillow.net/category/analytisch/">Analytisch</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://kyrillow.net/category/narrativ/">Narrativ</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://kyrillow.net/category/theorie/">Theorie</a>
</li>
		</ul>
			</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Neue Beiträge</h4></div>		<ul>
											<li>
					<a href="https://kyrillow.net/2019/09/26/jimmy-dore-gast-zum-amtsentebungsverfahren-gegen-trump/">Jimmy Dore &#038; Gast zum Amtsentebungsverfahren gegen Trump</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2019/09/23/eintrag-73-der-fall-greta-thunberg/">Eintrag 73: Der Fall Greta Thunberg</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2019/07/20/eintrag-72-gruppenbild-mit-damen/">Eintrag 72: GruppenBILD mit Damen</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2019/07/03/eintrag-71-teutonen-imperialismus/">Eintrag 71: Teutonen-Imperialismus</a>
									</li>
											<li>
					<a href="https://kyrillow.net/2019/07/01/eintrag-70-die-stunde-der-heuchler/">Eintrag 70: Die Stunde der Heuchler</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Archive</h4></div>		<ul>
				<li><a href='https://kyrillow.net/2019/09/'>September 2019</a></li>
	<li><a href='https://kyrillow.net/2019/07/'>Juli 2019</a></li>
	<li><a href='https://kyrillow.net/2019/06/'>Juni 2019</a></li>
	<li><a href='https://kyrillow.net/2019/05/'>Mai 2019</a></li>
	<li><a href='https://kyrillow.net/2019/04/'>April 2019</a></li>
	<li><a href='https://kyrillow.net/2019/03/'>März 2019</a></li>
	<li><a href='https://kyrillow.net/2019/02/'>Februar 2019</a></li>
	<li><a href='https://kyrillow.net/2019/01/'>Januar 2019</a></li>
	<li><a href='https://kyrillow.net/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://kyrillow.net/2018/11/'>November 2018</a></li>
	<li><a href='https://kyrillow.net/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://kyrillow.net/2018/09/'>September 2018</a></li>
	<li><a href='https://kyrillow.net/2018/07/'>Juli 2018</a></li>
	<li><a href='https://kyrillow.net/2018/06/'>Juni 2018</a></li>
	<li><a href='https://kyrillow.net/2018/05/'>Mai 2018</a></li>
	<li><a href='https://kyrillow.net/2018/04/'>April 2018</a></li>
	<li><a href='https://kyrillow.net/2018/03/'>März 2018</a></li>
	<li><a href='https://kyrillow.net/2018/02/'>Februar 2018</a></li>
	<li><a href='https://kyrillow.net/2018/01/'>Januar 2018</a></li>
	<li><a href='https://kyrillow.net/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://kyrillow.net/2017/11/'>November 2017</a></li>
	<li><a href='https://kyrillow.net/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://kyrillow.net/2017/09/'>September 2017</a></li>
	<li><a href='https://kyrillow.net/2017/08/'>August 2017</a></li>
	<li><a href='https://kyrillow.net/2017/07/'>Juli 2017</a></li>
	<li><a href='https://kyrillow.net/2017/06/'>Juni 2017</a></li>
	<li><a href='https://kyrillow.net/2017/05/'>Mai 2017</a></li>
		</ul>
			</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="sidebar-headline-wrapper"><div class="widget-title-lines"></div><h4 class="widget-title">Schlagwörter</h4></div><div class="tagcloud"><a href="https://kyrillow.net/tag/afd/" class="tag-cloud-link tag-link-116 tag-link-position-1" style="font-size: 8pt;" aria-label="AfD (4 Einträge)">AfD</a>
<a href="https://kyrillow.net/tag/angela-merkel/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 13.4712643678pt;" aria-label="Angela Merkel (10 Einträge)">Angela Merkel</a>
<a href="https://kyrillow.net/tag/assad/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 9.28735632184pt;" aria-label="Assad (5 Einträge)">Assad</a>
<a href="https://kyrillow.net/tag/bibi-netanjahu/" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 9.28735632184pt;" aria-label="Bibi Netanjahu (5 Einträge)">Bibi Netanjahu</a>
<a href="https://kyrillow.net/tag/colonel-gaddafi/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 11.2183908046pt;" aria-label="Colonel Gaddafi (7 Einträge)">Colonel Gaddafi</a>
<a href="https://kyrillow.net/tag/deep-state/" class="tag-cloud-link tag-link-60 tag-link-position-6" style="font-size: 8pt;" aria-label="deep state (4 Einträge)">deep state</a>
<a href="https://kyrillow.net/tag/deutschland/" class="tag-cloud-link tag-link-240 tag-link-position-7" style="font-size: 9.28735632184pt;" aria-label="Deutschland (5 Einträge)">Deutschland</a>
<a href="https://kyrillow.net/tag/donald-trump/" class="tag-cloud-link tag-link-20 tag-link-position-8" style="font-size: 22pt;" aria-label="Donald Trump (36 Einträge)">Donald Trump</a>
<a href="https://kyrillow.net/tag/eu/" class="tag-cloud-link tag-link-324 tag-link-position-9" style="font-size: 10.4137931034pt;" aria-label="EU (6 Einträge)">EU</a>
<a href="https://kyrillow.net/tag/geheimdienst/" class="tag-cloud-link tag-link-52 tag-link-position-10" style="font-size: 8pt;" aria-label="Geheimdienst (4 Einträge)">Geheimdienst</a>
<a href="https://kyrillow.net/tag/harvey-weinstein/" class="tag-cloud-link tag-link-165 tag-link-position-11" style="font-size: 11.2183908046pt;" aria-label="Harvey Weinstein (7 Einträge)">Harvey Weinstein</a>
<a href="https://kyrillow.net/tag/heiko-maas/" class="tag-cloud-link tag-link-233 tag-link-position-12" style="font-size: 19.4252873563pt;" aria-label="Heiko Maas (25 Einträge)">Heiko Maas</a>
<a href="https://kyrillow.net/tag/hillary-clinton/" class="tag-cloud-link tag-link-105 tag-link-position-13" style="font-size: 8pt;" aria-label="Hillary Clinton (4 Einträge)">Hillary Clinton</a>
<a href="https://kyrillow.net/tag/hollywood/" class="tag-cloud-link tag-link-142 tag-link-position-14" style="font-size: 12.0229885057pt;" aria-label="Hollywood (8 Einträge)">Hollywood</a>
<a href="https://kyrillow.net/tag/israel/" class="tag-cloud-link tag-link-128 tag-link-position-15" style="font-size: 17.0114942529pt;" aria-label="Israel (17 Einträge)">Israel</a>
<a href="https://kyrillow.net/tag/italien/" class="tag-cloud-link tag-link-325 tag-link-position-16" style="font-size: 9.28735632184pt;" aria-label="Italien (5 Einträge)">Italien</a>
<a href="https://kyrillow.net/tag/jennifer-lawrence/" class="tag-cloud-link tag-link-169 tag-link-position-17" style="font-size: 9.28735632184pt;" aria-label="Jennifer Lawrence (5 Einträge)">Jennifer Lawrence</a>
<a href="https://kyrillow.net/tag/koreanische-halbinsel/" class="tag-cloud-link tag-link-61 tag-link-position-18" style="font-size: 10.4137931034pt;" aria-label="Koreanische Halbinsel (6 Einträge)">Koreanische Halbinsel</a>
<a href="https://kyrillow.net/tag/libyen/" class="tag-cloud-link tag-link-193 tag-link-position-19" style="font-size: 9.28735632184pt;" aria-label="Libyen (5 Einträge)">Libyen</a>
<a href="https://kyrillow.net/tag/linke/" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 16.0459770115pt;" aria-label="Linke (15 Einträge)">Linke</a>
<a href="https://kyrillow.net/tag/macron/" class="tag-cloud-link tag-link-411 tag-link-position-21" style="font-size: 9.28735632184pt;" aria-label="Macron (5 Einträge)">Macron</a>
<a href="https://kyrillow.net/tag/maduro/" class="tag-cloud-link tag-link-91 tag-link-position-22" style="font-size: 9.28735632184pt;" aria-label="Maduro (5 Einträge)">Maduro</a>
<a href="https://kyrillow.net/tag/marvel/" class="tag-cloud-link tag-link-153 tag-link-position-23" style="font-size: 11.2183908046pt;" aria-label="Marvel (7 Einträge)">Marvel</a>
<a href="https://kyrillow.net/tag/nato/" class="tag-cloud-link tag-link-131 tag-link-position-24" style="font-size: 10.4137931034pt;" aria-label="NATO (6 Einträge)">NATO</a>
<a href="https://kyrillow.net/tag/nikki-haley/" class="tag-cloud-link tag-link-274 tag-link-position-25" style="font-size: 9.28735632184pt;" aria-label="Nikki Haley (5 Einträge)">Nikki Haley</a>
<a href="https://kyrillow.net/tag/nord-korea/" class="tag-cloud-link tag-link-88 tag-link-position-26" style="font-size: 8pt;" aria-label="Nord Korea (4 Einträge)">Nord Korea</a>
<a href="https://kyrillow.net/tag/palaestina/" class="tag-cloud-link tag-link-187 tag-link-position-27" style="font-size: 9.28735632184pt;" aria-label="Palästina (5 Einträge)">Palästina</a>
<a href="https://kyrillow.net/tag/politik/" class="tag-cloud-link tag-link-30 tag-link-position-28" style="font-size: 9.28735632184pt;" aria-label="Politik (5 Einträge)">Politik</a>
<a href="https://kyrillow.net/tag/psychiatrie/" class="tag-cloud-link tag-link-26 tag-link-position-29" style="font-size: 8pt;" aria-label="Psychiatrie (4 Einträge)">Psychiatrie</a>
<a href="https://kyrillow.net/tag/raf/" class="tag-cloud-link tag-link-33 tag-link-position-30" style="font-size: 9.28735632184pt;" aria-label="RAF (5 Einträge)">RAF</a>
<a href="https://kyrillow.net/tag/russland/" class="tag-cloud-link tag-link-63 tag-link-position-31" style="font-size: 17.0114942529pt;" aria-label="Russland (17 Einträge)">Russland</a>
<a href="https://kyrillow.net/tag/skripal/" class="tag-cloud-link tag-link-256 tag-link-position-32" style="font-size: 9.28735632184pt;" aria-label="Skripal (5 Einträge)">Skripal</a>
<a href="https://kyrillow.net/tag/spd/" class="tag-cloud-link tag-link-117 tag-link-position-33" style="font-size: 8pt;" aria-label="SPD (4 Einträge)">SPD</a>
<a href="https://kyrillow.net/tag/stan-lee/" class="tag-cloud-link tag-link-219 tag-link-position-34" style="font-size: 10.4137931034pt;" aria-label="Stan Lee (6 Einträge)">Stan Lee</a>
<a href="https://kyrillow.net/tag/steinmeier/" class="tag-cloud-link tag-link-112 tag-link-position-35" style="font-size: 11.2183908046pt;" aria-label="Steinmeier (7 Einträge)">Steinmeier</a>
<a href="https://kyrillow.net/tag/syrien/" class="tag-cloud-link tag-link-62 tag-link-position-36" style="font-size: 14.1149425287pt;" aria-label="Syrien (11 Einträge)">Syrien</a>
<a href="https://kyrillow.net/tag/terrorismus/" class="tag-cloud-link tag-link-34 tag-link-position-37" style="font-size: 8pt;" aria-label="Terrorismus (4 Einträge)">Terrorismus</a>
<a href="https://kyrillow.net/tag/theresa-may/" class="tag-cloud-link tag-link-252 tag-link-position-38" style="font-size: 11.2183908046pt;" aria-label="Theresa May (7 Einträge)">Theresa May</a>
<a href="https://kyrillow.net/tag/uk/" class="tag-cloud-link tag-link-251 tag-link-position-39" style="font-size: 9.28735632184pt;" aria-label="UK (5 Einträge)">UK</a>
<a href="https://kyrillow.net/tag/ukraine/" class="tag-cloud-link tag-link-123 tag-link-position-40" style="font-size: 12.8275862069pt;" aria-label="Ukraine (9 Einträge)">Ukraine</a>
<a href="https://kyrillow.net/tag/uno/" class="tag-cloud-link tag-link-9 tag-link-position-41" style="font-size: 14.1149425287pt;" aria-label="UNO (11 Einträge)">UNO</a>
<a href="https://kyrillow.net/tag/unsc/" class="tag-cloud-link tag-link-284 tag-link-position-42" style="font-size: 10.4137931034pt;" aria-label="UNSC (6 Einträge)">UNSC</a>
<a href="https://kyrillow.net/tag/usa/" class="tag-cloud-link tag-link-21 tag-link-position-43" style="font-size: 18.9425287356pt;" aria-label="USA (23 Einträge)">USA</a>
<a href="https://kyrillow.net/tag/venezuela/" class="tag-cloud-link tag-link-89 tag-link-position-44" style="font-size: 12.0229885057pt;" aria-label="Venezuela (8 Einträge)">Venezuela</a>
<a href="https://kyrillow.net/tag/wladimir-putin/" class="tag-cloud-link tag-link-59 tag-link-position-45" style="font-size: 12.8275862069pt;" aria-label="Wladimir Putin (9 Einträge)">Wladimir Putin</a></div>
</aside></div><!-- #secondary .widget-area -->


</div> <!--.row-->            
</div><!--.container-->

<div class="bta-start">
	<button class="btn"><span id="text">Load More</span> 
		<i class="fa fa-arrow-circle-o-down"></i></button>
	</div>

	<div class="container"> 
		<div class="row">
			<div class="col-md-4"></div>
			<div class="col-md-4"></div>
			<div class="col-md-4"></div>
		</div>
	</div>
</div>
<div class="bta-start">
	<button class="btn"><span id="text">Show less</span> 
		<i class="fa fa-arrow-circle-o-up"></i></button>
	</div>

	<div class="footer-widget-wrapper">
		<div class="container">
			<div class="row">
				<div class="col-md-4"><div class="footer-widgets"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="de" data-tweet-limit="2" href="https://twitter.com/Kyrillow?ref_src=twsrc%5Etfw">Tweets by Kyrillow</a></div></div></div>
				<div class="col-md-4"><div class="footer-widgets"><form role="search" method="get" class="search-form" action="https://kyrillow.net/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="footer-widgets"><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Kyrillow" class="twitter-follow-button" data-show-count="false" data-size="large">@Kyrillow folgen</a></div></div></div>
				<div class="col-md-4"></div>
			</div>
		</div>
	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="row site-info">&copy; 2019 Kyrillow&#039;s Journal | Powered by <a href="http://wordpress.org/">WordPress</a> | Theme by <a href="http://madeforwriters.com/">MadeForWriters</a>

		</div>
	</footer>
</div>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/bootstrap.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://kyrillow.net/wp-content/themes/writers/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://kyrillow.net/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>



<script type="text/javascript">window.setTimeout(function() { document.cookie = "_lcp3=a; Path=/; expires=Mon Mar 20 2034 13:02:58" }, 1000);</script></body>
</html>
